Помощь по комп железу

Объявления с просьбой о помощи в разных сферах жизни. Вопросы по проблемам с техническим состоянием мотоциклов - в соответствующем разделе!
Аватара пользователя
Военный
Сообщения: 212
Зарегистрирован: 07 июн 2010, 17:34
Откуда: Россия, Москва
Контактная информация:

Сообщение Военный » 22 окт 2012, 13:37

конденсаторы на матери могли вздуться
HS400, 88г

Аватара пользователя
Demon
Сообщения: 9495
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Сообщение Demon » 22 окт 2012, 14:25

Могу дать БП. Территориально Болотная пл. д.6. Или пересечься где-то.

А кондёры на матери действительно посмотри. Верхний торец должен быть плоским, а под ними не должно быть подтёков. Хотя обычно при этом симптомы другие.

Есть возможность проверить видюхой которой не требуется доп питание?
Пробуй запустить систему без всего лишнего, даже без хардов.
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

Аватара пользователя
Mangust
Сообщения: 529
Зарегистрирован: 08 июн 2010, 14:35
Откуда: г. Пенза - Москва (м. Алексеевская)

Сообщение Mangust » 22 окт 2012, 14:40

Demon
Хотел сегодня мультиметр купить, может как то можно напряжение померять на блоке?
Работаю территориально м. Арбатская, заканчиваю в 18-00. Как лучше пересечься?

Аватара пользователя
HondaElectraGlide
Сообщения: 6260
Зарегистрирован: 12 мар 2010, 20:31
Мотоцикл: FLHTCUI 01.88.1450
Откуда: Moskau

Сообщение HondaElectraGlide » 22 окт 2012, 14:46

вспухших быть не должно!

Изображение
Без экипа и страховки #$% делать на дороге. Берегите себя!
Ein Volk, ein Reich, ein Probki!

Аватара пользователя
Demon
Сообщения: 9495
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Сообщение Demon » 22 окт 2012, 16:12

Я тоже до 18 00. В личку.
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

Аватара пользователя
Mangust
Сообщения: 529
Зарегистрирован: 08 июн 2010, 14:35
Откуда: г. Пенза - Москва (м. Алексеевская)

Сообщение Mangust » 23 окт 2012, 13:31

Проблема решена, всем спасибо за советы, отдельное человеческое спасибо Demonу за предоставленный для тестов БП )

Опытным путем выяснилось, что у GTX 580, слетел один из биосов, а у нее их два. При переключении на экстрим Биос, все заработало. А старая карта не включалась, потому что установленная перед ней карта со слетевшим биосом, сбивала биос матери. А обнуление сработало только спустя сутки после снятия батарейки. Как то так наверное.

Аватара пользователя
HondaElectraGlide
Сообщения: 6260
Зарегистрирован: 12 мар 2010, 20:31
Мотоцикл: FLHTCUI 01.88.1450
Откуда: Moskau

Сообщение HondaElectraGlide » 23 окт 2012, 14:02

ты батарейку снял на сутки ? а питание матери от сети ?
Без экипа и страховки #$% делать на дороге. Берегите себя!
Ein Volk, ein Reich, ein Probki!

Аватара пользователя
Mangust
Сообщения: 529
Зарегистрирован: 08 июн 2010, 14:35
Откуда: г. Пенза - Москва (м. Алексеевская)

Сообщение Mangust » 23 окт 2012, 14:09

HondaElectraGlide
Да вот после того как на сутки таблетку снял, старая карта заработала и я понял что проблема в новой. Перключил новую на другой биос и все завелось

Аватара пользователя
HondaElectraGlide
Сообщения: 6260
Зарегистрирован: 12 мар 2010, 20:31
Мотоцикл: FLHTCUI 01.88.1450
Откуда: Moskau

Сообщение HondaElectraGlide » 23 окт 2012, 14:50

я про батарейку понял. Питание от сети ты выключал физически?

Я первый раз встречаю ситуацию, когда настройки обнулились за сутки.
Без экипа и страховки #$% делать на дороге. Берегите себя!
Ein Volk, ein Reich, ein Probki!

Аватара пользователя
Mangust
Сообщения: 529
Зарегистрирован: 08 июн 2010, 14:35
Откуда: г. Пенза - Москва (м. Алексеевская)

Сообщение Mangust » 23 окт 2012, 14:54

HondaElectraGlide
Да из сети выключил. Сам раньше на 15 секунд вынимал батарейку и вставлял, все сбрасывалось. Но на каком то сайте прочитал, что бы полностью сбросить настройки, надо выждать сутки. Скептически поморщился, подумал что бред. Но на всякий случай все обесточил и батарейку вынул перед сном, а на след день с работы прихожу, вставил и со старой картой завелось.

Аватара пользователя
HondaElectraGlide
Сообщения: 6260
Зарегистрирован: 12 мар 2010, 20:31
Мотоцикл: FLHTCUI 01.88.1450
Откуда: Moskau

Сообщение HondaElectraGlide » 23 окт 2012, 15:01

Сборщики постреляются нахрен, если с каждой материнкой сутки выжидать сброса.
Материнка довольно новая, я со старыми такого бреда не встречал и не думаю, что здесь такую фишку решили сделать.
http://www.asus.com/Motherboards/Intel_ ... /#overview
Без экипа и страховки #$% делать на дороге. Берегите себя!
Ein Volk, ein Reich, ein Probki!

Аватара пользователя
Tim
Сообщения: 590
Зарегистрирован: 07 мар 2012, 08:42
Мотоцикл: 400 VSEeeeee
Откуда: Россия, Москва

Сообщение Tim » 24 окт 2012, 17:58

Ребята! вытаскиваем батарейку (естественно из розетки все выдернуть) и контакты которые идут на батарейку замыкаем любым металлическим предметом. Сбрасывается биос сразу. Еще посмотри внутри блока питания емкости которые рядом с проводами - они фильтруют выходные напряжения. Если подулись то возможны разные глюки. (тк напруги плавают). Удачи!

Ответить

Вернуться в «Нужна помощь!»