Не едет

Ответить
leshiyleshiy
Сообщения: 13
Зарегистрирован: 06 июн 2014, 17:33
Мотоцикл: honda steed 400
Откуда: чебоксары

Не едет

Сообщение leshiyleshiy » 06 авг 2014, 23:41

Коник захворал, заводится, на холостых работает нормально, но не едет ни в какую. 60 км\ч на 4 передаче еле еле как
тащится. Ручку газа больше чем на треть отрыть не возможно, начинает чихать и дергаться, пытается заглохнуть
тяги тоже никакой нету, на 5 передаче едет максимум 80 после чего опять же начинает чихать и дергаться. Помогите новичку, где собака зарыта?

Аватара пользователя
RAGDAI
Сообщения: 230
Зарегистрирован: 13 апр 2013, 22:39
Мотоцикл: H-D FXSTS 1997
Откуда: Санкт-Петербург

Re: Не едет

Сообщение RAGDAI » 07 авг 2014, 00:53

для начала надо карбы глянуть, походу дела засраны знатно
Изображение

Аватара пользователя
Ded_Smycar
Сообщения: 914
Зарегистрирован: 09 мар 2013, 13:29
Мотоцикл: VLX 400
Откуда: Москва

Сообщение Ded_Smycar » 07 авг 2014, 09:33

Бензин поменять ещё можно попробовать. Хотя автор мог бы и написать предысторию.

Аватара пользователя
gmarat423
Сообщения: 23
Зарегистрирован: 23 ноя 2013, 17:51
Мотоцикл: Honda Steed 400 VLX
Откуда: Казань

Re: Не едет

Сообщение gmarat423 » 07 авг 2014, 09:38

Оба цилиндра работают?
Поделюсь небольшим опытом: у меня ни в какую не хотел работать передний цилиндр, естессно не едет! Карбы до этого чистил, проверил воздуховоды, проверил искру - есть, сменил бензин. Эффекта ноль.
Полез снова в карбы. Снял с них все что можно снять: вакуумные поршни, поплавки, дренажные винты, жиклеры, фильтры поплавковых камер, винты качества, ускорительные насосы, разобрал подсос.
Все снятое тщательно проливал продувал карбклинером. А также все отверстия, каналы в корпусе карбов. Кое-где повылезала грязь!
Высушил, собрал, завел, заработало. Пока полет норм :)

Аватара пользователя
laren58
Сообщения: 82
Зарегистрирован: 09 июн 2014, 08:52
Мотоцикл: Suzuki Djebel 200, Honda Steed 400
Откуда: Москва

Re: Не едет

Сообщение laren58 » 07 авг 2014, 14:20

Прям похожая ситуация с моим стидом случилась сегодня утром.
Еду значит первые минут 5 - вроде все норм...потом тяга пропала...как у ТС. газ открываю :moto: - мот начинает захлёбываться...на средних разгоняется, но плохо. Думаю - бензин кончается - переключаю на резерв - вроде едет, заезжаю тут же на заправку, лью полный бак - перевожу бензокран в положение - открыто...через какое-то время вроде все стало норм...поймав две кочки подряд мот снова стал тупить. Думаю все ж что то с топливной, наверно карбюр забит.


PS Выжимая сцепление мотор работает отлично - хоть на холостых, хоть на высоких оборотах...а пот под нагрузкой - тупит

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Re: Не едет

Сообщение Чуги » 07 авг 2014, 14:25

laren58 писал(а):PS Выжимая сцепление мотор работает отлично - хоть на холостых, хоть на высоких оборотах...а пот под нагрузкой - тупит
Датчик подножки проверь, и концевик на ручке сцепления.
leshiyleshiy писал(а):Помогите новичку, где собака зарыта?
Провода от генератора и фишку РР смотрел?
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

Аватара пользователя
laren58
Сообщения: 82
Зарегистрирован: 09 июн 2014, 08:52
Мотоцикл: Suzuki Djebel 200, Honda Steed 400
Откуда: Москва

Re: Не едет

Сообщение laren58 » 07 авг 2014, 15:22

Чуги писал(а): и концевик на ручке сцепления.
А поподробнее? как эти два датчика влияют на работу двигателя?
Подножка понятно - при открытой подножке и включении передачи - мотоцикл должен заглохнуть, а вот про сцепление не в курсе.

Аватара пользователя
Rupreht_34
Сообщения: 11617
Зарегистрирован: 30 авг 2013, 08:43
Мотоцикл: Стидобобр 400 (был), Xj900S Diversion
Откуда: Краснослободск-Волгоград

Re: Не едет

Сообщение Rupreht_34 » 07 авг 2014, 15:44

При поднятой подножке, включенной передаче и не выжатом сцеплении - не заведется.
Бес в ребро мне, ветер в спину! (с)

Аватара пользователя
laren58
Сообщения: 82
Зарегистрирован: 09 июн 2014, 08:52
Мотоцикл: Suzuki Djebel 200, Honda Steed 400
Откуда: Москва

Re: Не едет

Сообщение laren58 » 07 авг 2014, 16:05

Rupreht_34 писал(а):При поднятой подножке, включенной передаче и не выжатом сцеплении - не заведется.
А при чем тут все это, если речь идет про работу двигателя на ходу?

leshiyleshiy
Сообщения: 13
Зарегистрирован: 06 июн 2014, 17:33
Мотоцикл: honda steed 400
Откуда: чебоксары

Re: Не едет

Сообщение leshiyleshiy » 24 авг 2014, 23:34

Тупанул по неопытности, трубка которая идет в воздушный фильтр была загермечена а снимая его я отодрал старый герметик и забыл про него. Фильтр промыл, продул сжатым воздухом все прогермтил и все вернулось на свои места. разгоняется едет и не капризничает. Ехал точнее. Сейчас пробило прокладку заднего котла, бензин ливанул в картер, думаю как это все исправить. В двигатель лезть страшно До этого только урал разбирал=)

Аватара пользователя
Вован72
Сообщения: 397
Зарегистрирован: 22 июн 2015, 13:56
Мотоцикл: Steed, Shadow
Откуда: Хабаровск

Re: Не едет

Сообщение Вован72 » 23 июн 2015, 13:59

leshiyleshiy писал(а):Коник захворал, заводится, на холостых работает нормально, но не едет ни в какую. 60 км\ч на 4 передаче еле еле как
тащится. Ручку газа больше чем на треть отрыть не возможно, начинает чихать и дергаться, пытается заглохнуть
тяги тоже никакой нету, на 5 передаче едет максимум 80 после чего опять же начинает чихать и дергаться. Помогите новичку, где собака зарыта?
У меня такая же беда, но слава богу иногда. Прогрел, поехал, а он не тянет, ручку до отказа, а он кряхтит. Потом, бах и полетел. Свечи поменял, провода поменял. Реже но все же прикол этот встречается! Видимо карб?! :aggr:
Близкие далеко, далекие близко

Ответить

Вернуться в «Двигатель, коробка передач, сцепление»