Банально,но не могу завести

Ответить
AleksSol
Сообщения: 13
Зарегистрирован: 03 июн 2017, 11:27
Мотоцикл: Honda steed 400
Откуда: Дзержинск

Банально,но не могу завести

Сообщение AleksSol » 05 июн 2017, 00:48

Доброго времени суток. Проблема заключается в следующем: купил я себе данный агрегат не так давно,но он не первый,так что про подсос, кнопку рун,и красок знаю. Все с эти впорядке. Прихожу к коню своему,выдергиваю подсос.Кручу стартер,ноль эмоций,ну то есть крутит,но не схватывает. Без подсоса вроде схватывает,но тут же глохнет. Искра есть,бенз лет. На горячую такого не было. Крутил до посинения аккумулятора ( в ноль,не заряжал), пришёл через 2 дня,и о чудо,он завёлся с пол оборота. Через недельку ситуация повторилась. Грешу на холод.но куда капать не знаю,помогите карманы не заглохнуть на дороге,ибо путь на коне хочу преодолеть дальний .да прибудет с вами сила искры)
P.s. Прочитал форум,по своей проблеме ни чего не нашёл,по этому новый пост и создаю.
Езжай как хочешь,а заправлять все равно будешь.

Аватара пользователя
Бука
Сообщения: 2939
Зарегистрирован: 10 фев 2014, 06:59
Мотоцикл: Honda Steed 400 VLX
Откуда: Липецк

Банально,но не могу завести

Сообщение Бука » 05 июн 2017, 08:18

Ипать, мои глаза...

Чел, проверь степень тухлости аккума, есть есть смысл - заряди. Если нет, поменяй. Плюс если на подсосе не заводится, а без него схватывает - скорее всего льёт много бензина. Продуй камеры сгорания, просуши свечи, а потом попробуй завести без подсоса, потихоньку выкручивая ручку газа.

AleksSol
Сообщения: 13
Зарегистрирован: 03 июн 2017, 11:27
Мотоцикл: Honda steed 400
Откуда: Дзержинск

Банально,но не могу завести

Сообщение AleksSol » 05 июн 2017, 21:16

Свечи в норме,акум новые,при тёплой погоде сегодня завёлся с пол оборота. Такое чувство что он при температуре ниже 5 градусов не заводится. Как то странно.есть ли там датчик какой, который может мозг бомбить?
Езжай как хочешь,а заправлять все равно будешь.

Аватара пользователя
lohmat
Сообщения: 1129
Зарегистрирован: 05 июн 2013, 18:31
Откуда: Екатеринбург

Банально,но не могу завести

Сообщение lohmat » 05 июн 2017, 22:44

Датчиков точно нет, смотри схему..
Если искра есть, топливо есть, то, скорее всего, дело в карбах...

Отправлено спустя 48 секунд:
P.S.
У меня в 0 заводится нормуль с подсоса...

Аватара пользователя
Rupreht_34
Сообщения: 10542
Зарегистрирован: 30 авг 2013, 08:43
Мотоцикл: Стидобобр 400 (был), Xj900S Diversion
Откуда: Краснослободск-Волгоград

Банально,но не могу завести

Сообщение Rupreht_34 » 06 июн 2017, 07:05

AleksSol писал(а): есть ли там датчик какой, который может мозг бомбить?
Есть. Датчик подножки, например.
Бес в ребро мне, ветер в спину! (с)

AleksSol
Сообщения: 13
Зарегистрирован: 03 июн 2017, 11:27
Мотоцикл: Honda steed 400
Откуда: Дзержинск

Банально,но не могу завести

Сообщение AleksSol » 06 июн 2017, 12:49

Датчик подножки работает чётко))
Езжай как хочешь,а заправлять все равно будешь.

Аватара пользователя
Rupreht_34
Сообщения: 10542
Зарегистрирован: 30 авг 2013, 08:43
Мотоцикл: Стидобобр 400 (был), Xj900S Diversion
Откуда: Краснослободск-Волгоград

Банально,но не могу завести

Сообщение Rupreht_34 » 06 июн 2017, 13:00

Как узнал?
Вопрос два - завел, это здорово. А ездил? Как мот в движении?
Бес в ребро мне, ветер в спину! (с)

AleksSol
Сообщения: 13
Зарегистрирован: 03 июн 2017, 11:27
Мотоцикл: Honda steed 400
Откуда: Дзержинск

Банально,но не могу завести

Сообщение AleksSol » 06 июн 2017, 14:40

Rupreht_34 писал(а): Как узнал?
Вопрос два - завел, это здорово. А ездил? Как мот в движении?
В движении без провалов,работает плавно...один раз только на светофоре, при понижение передачи сдетанировал,но не сильно...
А подножка при включении передачи мот глушит.
Езжай как хочешь,а заправлять все равно будешь.

Аватара пользователя
Rupreht_34
Сообщения: 10542
Зарегистрирован: 30 авг 2013, 08:43
Мотоцикл: Стидобобр 400 (был), Xj900S Diversion
Откуда: Краснослободск-Волгоград

Банально,но не могу завести

Сообщение Rupreht_34 » 06 июн 2017, 14:59

Я б грешил на плохой контакт в цепи "защиты от дурака". Микрик на рычаге сцепления - датчик подножки - датчик нейтрали - разъемы. "Блуждающие" неисправности обычно связаны с электрикой.
Бес в ребро мне, ветер в спину! (с)

Аватара пользователя
Jacob
Сообщения: 85
Зарегистрирован: 03 авг 2015, 11:47
Мотоцикл: Honda Steed 600 '96
Откуда: Санкт-Петербург

Банально,но не могу завести

Сообщение Jacob » 07 июн 2017, 08:46

Rupreht_34, кажется мне, что дело не в защите от дурака, поскольку "Без подсоса вроде схватывает,но тут же глохнет". Я бы грешил на высоковольтную часть, которая в условиях холода (т.е. сырости) может глючить.

AleksSol, не забудь нам рассказать, когда решишь проблему, в чём она крылась.
Мотопутешествия Серёжи Сэ: https://vk.com/sergeysmototours

Я покинул этот форум в связи с продажей своего Steed. Связаться со мной можно по ссылке выше.

AleksSol
Сообщения: 13
Зарегистрирован: 03 июн 2017, 11:27
Мотоцикл: Honda steed 400
Откуда: Дзержинск

Банально,но не могу завести

Сообщение AleksSol » 07 июн 2017, 08:51

Jacob писал(а): Rupreht_34, кажется мне, что дело не в защите от дурака, поскольку "Без подсоса вроде схватывает,но тут же глохнет". Я бы грешил на высоковольтную часть, которая в условиях холода (т.е. сырости) может глючить.

AleksSol, не забудь нам рассказать, когда решишь проблему, в чём она крылась.
Честно говоря я тоже грешу на высоковольтку.как то искра не правильно себя ведёт ( на мой взгляд,но неуверен) да и дожди зачастили.
Езжай как хочешь,а заправлять все равно будешь.

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Банально,но не могу завести

Сообщение Чуги » 07 июн 2017, 13:19

Rupreht_34 писал(а): Я б грешил на плохой контакт в цепи "защиты от дурака". Микрик на рычаге сцепления - датчик подножки - датчик нейтрали - разъемы. "Блуждающие" неисправности обычно связаны с электрикой.
Плюсую.

Но, в 5+, бывало, тоже хреново заводился.
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

Аватара пользователя
Maxmud
Сообщения: 6406
Зарегистрирован: 21 дек 2014, 06:40
Мотоцикл: Suzuki SkyWave AN650, Kawasaki Vulcan VN900B
Откуда: Москва

Банально,но не могу завести

Сообщение Maxmud » 07 июн 2017, 13:50

Не то, чтобы прям в таком порядке приоритета, скорее в комплексе.
прогоревшие контакты в разъемах проводки
плохие свечи (пробои изоляторов одной или нескольких сразу)
ну и с карбами надо все тщательно проверить (система подсоса)
AleksSol, когда найдешь -не забудь отписаться, для "банка данных всеобщего разума"
Love us while we're alive!!!

AleksSol
Сообщения: 13
Зарегистрирован: 03 июн 2017, 11:27
Мотоцикл: Honda steed 400
Откуда: Дзержинск

Банально,но не могу завести

Сообщение AleksSol » 10 июн 2017, 23:32

Ни чего не нашёл, все в норме...последние дни заводится как по часам...если ни чего котастрофического не произойдёт за сезон,то в конце сезона на полную диагностику свожу... Ибо мот используется каждый день,и без него я как без рук.

Аватара пользователя
Spider
Сообщения: 914
Зарегистрирован: 24 май 2012, 13:42
Откуда: Moscow

Банально,но не могу завести

Сообщение Spider » 13 июн 2017, 16:24

Карбюратор чистил???
Весь мир цирк и люди в нем клоуны.

Аватара пользователя
Maxmud
Сообщения: 6406
Зарегистрирован: 21 дек 2014, 06:40
Мотоцикл: Suzuki SkyWave AN650, Kawasaki Vulcan VN900B
Откуда: Москва

Банально,но не могу завести

Сообщение Maxmud » 13 июн 2017, 16:31

Ищи плохие контакты
Love us while we're alive!!!

AleksSol
Сообщения: 13
Зарегистрирован: 03 июн 2017, 11:27
Мотоцикл: Honda steed 400
Откуда: Дзержинск

Банально,но не могу завести

Сообщение AleksSol » 27 июл 2017, 16:48

Нашёл плохой контакт,с генератора один из трех проводов сгорел... Заменил все скрутило там на клеммы,работает и не ругается,спасибо всем кто указал направление) да и всем остальным за участие) после сезона все равно полностью буду обслуживать,если что ещё найду,сообщу ( есть подозрение что регулятор напряжения умирает)
Езжай как хочешь,а заправлять все равно будешь.

Аватара пользователя
Maxmud
Сообщения: 6406
Зарегистрирован: 21 дек 2014, 06:40
Мотоцикл: Suzuki SkyWave AN650, Kawasaki Vulcan VN900B
Откуда: Москва

Банально,но не могу завести

Сообщение Maxmud » 27 июл 2017, 16:53

AleksSol писал(а): плохой контакт,с генератора один из трех проводов сгорел
В этом месте самые частые неисправности проводки.
Love us while we're alive!!!

AleksSol
Сообщения: 13
Зарегистрирован: 03 июн 2017, 11:27
Мотоцикл: Honda steed 400
Откуда: Дзержинск

Re: Банально,но не могу завести

Сообщение AleksSol » 25 дек 2017, 07:58

Товарищи!!!Пришла зима,и мот встал на ремонт! Отписываюсь по данной проблеме. Сначала сгорела,а затем и сгнила (если не путаю название) реле стартера. В этом была первопричина плохого запуска двигателя. Неожиданно правда. Вопрос,кто может помочь с запчастями,прошу в личку) . Тему можно считать закрытой) Всем спасибо кто принял участие) :beer:
Езжай как хочешь,а заправлять все равно будешь.

Ответить

Вернуться в «Двигатель, коробка передач, сцепление»