Не работают котлы в паре.

Master_S@M
Сообщения: 43
Зарегистрирован: 01 апр 2011, 16:35
Откуда: Тула
Контактная информация:

Не работают котлы в паре.

Сообщение Master_S@M » 18 июл 2011, 09:21

Друзья! Пришла беда! =( При работе двух котлов вместе мотоцикл пердит, троит, пытается глохнуть на холостых, на полностью открытом газе обороты не набирает или набирает оочень вяло. Карбы в идиале. Синхронизация сделана на проф. оборудовании. + устанавливались 100% рабочии с аналогичного мота, проблема сохранилась. Теперь самое интересное, при отключении одного (ЛЮБОГО) из котлов двигатель работает крайне ровно и на холостых и на полном газе, ровное такое попукивание, все как надо ) Глушим, включаем электрику второго котла иии… 3,14…..
Братья куда смотреть? Грешу на зажигание… Коммутатор? Перепрыгнула цепь ГРМ на один зуб?!
Двигатель NC25.

valeo
Сообщения: 166
Зарегистрирован: 01 окт 2010, 22:09
Откуда: Украина м. Чернигов
Контактная информация:

Сообщение valeo » 18 июл 2011, 12:43

Аты может клапана перед этим, часом не регулировал? Вообще очень интересно выглядит фраза -
Карбы в идиале. Синхронизация сделана на проф. оборудовании.
и
При работе двух котлов вместе мотоцикл пердит, троит, пытается глохнуть на холостых
Как же тебе его синхронизировали - если он не работает? Каждый цилиндр поотдельности чтоли?
Ты рассказал бы после чего такое произошло, что делал. Счас лето. Телепаты на морях, огородах, отпусках...

Аватара пользователя
ShaitanArba
Сообщения: 10213
Зарегистрирован: 26 сен 2010, 00:45
Мотоцикл: KTM 390 Duke '13
Откуда: Москва

Сообщение ShaitanArba » 18 июл 2011, 13:11

Master_S@M
Проверь положение распредвалов.
Oh well honor for all, for the big and the small
Well, the taller they stand, well, the harder they fall

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Сообщение Чуги » 18 июл 2011, 13:38

Не думаю что это цепь ГРМ перескочила (ооочень маловероятно, да практически не возможно).

Сразу после синхрона началось? Или позже?

Посмотри все фишки повнимательнее.
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

Аватара пользователя
pride
Сообщения: 17954
Зарегистрирован: 20 авг 2009, 01:07
Мотоцикл: 1980 Shovelhead hardtail chopper
Jawa 350 typ. 360 1968
Откуда: Санкт-Петербург

Сообщение pride » 18 июл 2011, 14:07

Chugy писал(а):Посмотри все фишки повнимательнее.
Это как понимать?
По совету товарищей, новая подпись: ЧИТАЙ ПРАВИЛА РЕГИСТРАЦИИ НА ФОРУМЕ!!!!1
Изображение

Как Светлый Хеймдалль стережет мост Асов, так пусть Молот могучего Тора охраняет это место от всего дурного.

Master_S@M
Сообщения: 43
Зарегистрирован: 01 апр 2011, 16:35
Откуда: Тула
Контактная информация:

Сообщение Master_S@M » 18 июл 2011, 15:13

valeo писал(а):Аты может клапана перед этим, часом не регулировал? Вообще очень интересно выглядит фраза -
Карбы в идиале. Синхронизация сделана на проф. оборудовании.
и
При работе двух котлов вместе мотоцикл пердит, троит, пытается глохнуть на холостых
Как же тебе его синхронизировали - если он не работает? Каждый цилиндр поотдельности чтоли?
Ты рассказал бы после чего такое произошло, что делал. Счас лето. Телепаты на морях, огородах, отпусках...
Они работают, но когда вместе мот трясет, троит и пытается глохнуть… Т.е. работает, но нестабильно.
По отдельности (отключая катушки) т.е. на зажигании в одном (любом) котле очень четкая, ровная работа.
Последний раз редактировалось Master_S@M 18 июл 2011, 15:15, всего редактировалось 1 раз.

Master_S@M
Сообщения: 43
Зарегистрирован: 01 апр 2011, 16:35
Откуда: Тула
Контактная информация:

Сообщение Master_S@M » 18 июл 2011, 15:14

ShaitanArba писал(а):Master_S@M
Проверь положение распредвалов.
Туда никто не лазит. Проблема приходящая, постепенно.. Думал вообще что засрал карбы => и приехал делать чистку – синхронизацию. Но реакции никакой =( Все так же.

Master_S@M
Сообщения: 43
Зарегистрирован: 01 апр 2011, 16:35
Откуда: Тула
Контактная информация:

Сообщение Master_S@M » 18 июл 2011, 15:17

Вот думаю может один из датчиков зажигания дает такой эффект?? Кст их у нас два или один?
Мот Honda Shadow 400 ACE первый сезон из Япы.

valeo
Сообщения: 166
Зарегистрирован: 01 окт 2010, 22:09
Откуда: Украина м. Чернигов
Контактная информация:

Сообщение valeo » 18 июл 2011, 15:21

Задачей синхронизации есть обеспечение равномерной работы обоих цилиндров. При этом они не мешают друг другу, работают равномерно, не троят и не глохнут. Т.е. работают стабильно. Естественно перед синхронизацией (точнее для ее достижения) производят чистку, регулировку карбюраторов, регулируют при необходимости клапаны.
Ты же пишешь, что тебе все порегулировали, промыли посинхронизировали - а он трясется и троит. Вывод из этого возможен лишь один. Тебе этого нихуя не делали, либо делали некачественно. Либо где то что то перепутали в электрике. Потому и спрашивает народ - пиши че с мотом делал до того как начались проблемы. Чо ремонтировал или нет? Ну как по описанию данному тобой можно чинить мот? Все равно шо воду по телевизору заряжать (мож помнит того уебка Чумака и Ко.).

valeo
Сообщения: 166
Зарегистрирован: 01 окт 2010, 22:09
Откуда: Украина м. Чернигов
Контактная информация:

Сообщение valeo » 18 июл 2011, 15:26

Master_S@M писал(а):Кст их у нас два или один?
Мот Honda Shadow 400 ACE первый сезон из Япы.
Их два.
Дак он как приехал то сразу так себя вел?

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Сообщение Чуги » 18 июл 2011, 15:28

pride писал(а):Chugy писал(а): Посмотри все фишки повнимательнее.

Это как понимать?
Имею ввиду все разъемы и контакты.
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

Master_S@M
Сообщения: 43
Зарегистрирован: 01 апр 2011, 16:35
Откуда: Тула
Контактная информация:

Сообщение Master_S@M » 18 июл 2011, 15:31

valeo писал(а):
Master_S@M писал(а):Кст их у нас два или один?
Мот Honda Shadow 400 ACE первый сезон из Япы.
Их два.
Дак он как приехал то сразу так себя вел?
Друг, я же написал проблема приходящая (прошел что то около ~1500км, общий пробег 20).. Думал сначала карбы, но не они.. И не катушки, в цепь/ клапана даже никто не думал лезть… Значед походу один из датчиков зажигания...

Master_S@M
Сообщения: 43
Зарегистрирован: 01 апр 2011, 16:35
Откуда: Тула
Контактная информация:

Сообщение Master_S@M » 18 июл 2011, 15:33

Chugy писал(а):
pride писал(а):Chugy писал(а): Посмотри все фишки повнимательнее.

Это как понимать?
Имею ввиду все разъемы и контакты.
Первым делом шеф =) Но все работают достойно..
Кто знает, подскажите какие цвета проводов датчиков зажигания приходят на коммутатор..
Походу один из них мертв… Хотя может путаю провода..

valeo
Сообщения: 166
Зарегистрирован: 01 окт 2010, 22:09
Откуда: Украина м. Чернигов
Контактная информация:

Сообщение valeo » 18 июл 2011, 15:35

Датчик конечно тоже сдыхал, описывались случаи. Но он вроде как сдох, да и сдох. Т.е. сразу сдох. Поищи тут писали как его проверить.
Последний раз редактировалось valeo 18 июл 2011, 15:37, всего редактировалось 1 раз.

valeo
Сообщения: 166
Зарегистрирован: 01 окт 2010, 22:09
Откуда: Украина м. Чернигов
Контактная информация:

Сообщение valeo » 18 июл 2011, 15:37

Синебелый Синий и Желтобелый желтый. Но может отличаться. Это из схемы для 600ки. Как правило одинаково. Они приходят на модуль зажигания на 4х контактную фишку.

Master_S@M
Сообщения: 43
Зарегистрирован: 01 апр 2011, 16:35
Откуда: Тула
Контактная информация:

Сообщение Master_S@M » 18 июл 2011, 15:41

valeo писал(а):Синебелый Синий и Желтобелый желтый. Но может отличаться. Это из схемы для 600ки. Как правило одинаково. Они приходят на модуль зажигания на 4х контактную фишку.
Блин схему на 600ку нашел, у меня немного по другому.. Блин.

Master_S@M
Сообщения: 43
Зарегистрирован: 01 апр 2011, 16:35
Откуда: Тула
Контактная информация:

Сообщение Master_S@M » 18 июл 2011, 15:42

valeo писал(а):Датчик конечно тоже сдыхал, описывались случаи. Но он вроде как сдох, да и сдох. Т.е. сразу сдох. Поищи тут писали как его проверить.
По мануалу должен давать 0,7 V да и обладать сопротивлением..

Snake 123
Сообщения: 102
Зарегистрирован: 26 апр 2010, 22:33
Откуда: ПАВЛОВСКИЙ ПОСАД
Контактная информация:

Сообщение Snake 123 » 18 июл 2011, 17:14

смотри карбы, зажигание и электрика не приделах, имхо.

Snake 123
Сообщения: 102
Зарегистрирован: 26 апр 2010, 22:33
Откуда: ПАВЛОВСКИЙ ПОСАД
Контактная информация:

Сообщение Snake 123 » 18 июл 2011, 17:16

Master_S@M писал(а):Вот думаю может один из датчиков зажигания дает такой эффект?? Кст их у нас два или один?
Мот Honda Shadow 400 ACE первый сезон из Япы.
на АСЕ один датчик.

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Сообщение Чуги » 18 июл 2011, 17:32

Master_S@M писал(а):Кто знает, подскажите какие цвета проводов датчиков зажигания приходят на коммутатор..
У правой подножки выходит провод из мотора, это как раз с него (с датчика).
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Сообщение Чуги » 18 июл 2011, 17:35

Master_S@M писал(а):+ устанавливались 100% рабочии с аналогичного мота, проблема сохранилась
А вы коммутаторы почему не перекинули? Заодно бы и откинули еще проблему...
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

Master_S@M
Сообщения: 43
Зарегистрирован: 01 апр 2011, 16:35
Откуда: Тула
Контактная информация:

Сообщение Master_S@M » 18 июл 2011, 18:49

Snake 123 писал(а):смотри карбы, зажигание и электрика не приделах, имхо.
Чтож еще в них смотертьможно брат? По отдельности идиальная работа.. Вместе ппц. Что может влиять на синхронную работу??

Master_S@M
Сообщения: 43
Зарегистрирован: 01 апр 2011, 16:35
Откуда: Тула
Контактная информация:

Сообщение Master_S@M » 18 июл 2011, 18:49

Chugy писал(а):
Master_S@M писал(а):+ устанавливались 100% рабочии с аналогичного мота, проблема сохранилась
А вы коммутаторы почему не перекинули? Заодно бы и откинули еще проблему...
А коммутатор там другой =(

Master_S@M
Сообщения: 43
Зарегистрирован: 01 апр 2011, 16:35
Откуда: Тула
Контактная информация:

Сообщение Master_S@M » 18 июл 2011, 18:50

Snake 123 писал(а):
Master_S@M писал(а):Вот думаю может один из датчиков зажигания дает такой эффект?? Кст их у нас два или один?
Мот Honda Shadow 400 ACE первый сезон из Япы.
на АСЕ один датчик.
Уже отрыл. один =)

Master_S@M
Сообщения: 43
Зарегистрирован: 01 апр 2011, 16:35
Откуда: Тула
Контактная информация:

Сообщение Master_S@M » 18 июл 2011, 18:52

valeo писал(а):Задачей синхронизации есть обеспечение равномерной работы обоих цилиндров. При этом они не мешают друг другу, работают равномерно, не троят и не глохнут. Т.е. работают стабильно. Естественно перед синхронизацией (точнее для ее достижения) производят чистку, регулировку карбюраторов, регулируют при необходимости клапаны.
Ты же пишешь, что тебе все порегулировали, промыли посинхронизировали - а он трясется и троит. Вывод из этого возможен лишь один. Тебе этого нихуя не делали, либо делали некачественно. Либо где то что то перепутали в электрике. Потому и спрашивает народ - пиши че с мотом делал до того как начались проблемы. Чо ремонтировал или нет? Ну как по описанию данному тобой можно чинить мот? Все равно шо воду по телевизору заряжать (мож помнит того уебка Чумака и Ко.).
Проблема пришла в дороге, до этого 1000 км как ничего не делали.
Карбы чистили, разбирали повторно при мне. Реакции на это ноль =(

Ответить

Вернуться в «Двигатель, коробка передач, сцепление»