Карбюраторы ( регулировка карбов , синхронизация итп)

Roman
Сообщения: 113
Зарегистрирован: 19 май 2011, 08:36
Откуда: Воронеж

Сообщение Roman » 21 июл 2012, 07:55

Disbeliever писал(а):
ну, хотя бы холостой ход ты отстроишь. а вообще, если хочешь бесплатно отсинхронить, то подкатывай в Мск. Мне нужно несколько подопытных образцов для моего синхронизатора.
Я бы с удовольствием, но в первый сезон (впервые на дороге самостоятельно) из нижегородской области в Мск для меня пока нереал :D
в первый день 400 км от Кирова до Сыктывкара, через неделю больше 8500. На трассе безопаснее, гораздо опасно ездить по городу.
Выхода нет только из гроба...

Аватара пользователя
KeR
Сообщения: 70
Зарегистрирован: 14 июл 2010, 08:21
Откуда: Kazakhstan, Astana
Контактная информация:

Сообщение KeR » 22 июл 2012, 22:51

Перестал тянуть на пятой передаче. Хотя можт и не тянул - по городу редко разгоняюсь.

А на трассе внезапно ощутил это на обгоне.
В общем симптомы:
Вроде переливает один карб. Черный выхлоп из верхнего глушителя при откручивании газа.
На холостых все ровно.
Периодически бывает, что тянет нормально. наверное 1 нормальный к 5ти тупящим случаям.

Последний случай был вообще грустный - проехал 160 км с горем пополам - то тянет, то не тянет, остальные 60 ехал на 4 передаче около 60-70 км/ч.

Решил разобрать и почистить карбы.
Почистил, в одном отложения в районе слива.
Все почистил, убрал.
И внезапно обнаружил на каждой из мембран по одной сквозной трещине.

Знатоки, внимание, вопрос.
Завтра утром буду ставить карбы на место.
есть ли вероятность, что собственно из-за трещин в каждой мембране и нет тяги и валит черный дым ?
По-видимому, я попал на новые мембраны?
Чем дальше в лес, тем фиг вернешься!

Аватара пользователя
Захар
Сообщения: 1538
Зарегистрирован: 09 ноя 2010, 00:57
Мотоцикл: BMW R1100RT
Откуда: Ростов-на-Дону

Сообщение Захар » 22 июл 2012, 23:08

KeR

"Тяги" нет скорее всего из-за трещин в мембранах. Перед тем, как ставить карбы на место - попробуй заклеить трещины.

Аватара пользователя
Sam400
Сообщения: 220
Зарегистрирован: 27 сен 2011, 01:35
Откуда: М.О. Г ПУШКИНО

Сообщение Sam400 » 22 июл 2012, 23:15

KeR,не занимайся ерундой с заклейкой ,а купи новые мембраны и будет тебе счастье,причина в них...

Аватара пользователя
Захар
Сообщения: 1538
Зарегистрирован: 09 ноя 2010, 00:57
Мотоцикл: BMW R1100RT
Откуда: Ростов-на-Дону

Сообщение Захар » 22 июл 2012, 23:22

Sam400 писал(а):а купи новые мембраны
Где-же находится сей чудный магазин, в котором мембраны лежат на полочке и ждут когда их кто-нибудь купит???
Понятно, что мембраны надо менять. Но пока закажешь, пока приедут - можно и на клеенных поездить.

Аватара пользователя
KeR
Сообщения: 70
Зарегистрирован: 14 июл 2010, 08:21
Откуда: Kazakhstan, Astana
Контактная информация:

Сообщение KeR » 22 июл 2012, 23:54

К печали своей обнаружил, что на мегазипе пара мембран обойдется мне в половину зарплаты.

Пока собрал. Будет хуже буду пока клеить.

И вот вдогонку вопрос - если проблема перелива и отсутствия тяги в трещинах на обеих мембранах, почему выхлоп черный только с одного глушителя?
Чем дальше в лес, тем фиг вернешься!

Аватара пользователя
Sam400
Сообщения: 220
Зарегистрирован: 27 сен 2011, 01:35
Откуда: М.О. Г ПУШКИНО

Сообщение Sam400 » 23 июл 2012, 01:32

Захар писал(а):
Sam400 писал(а):а купи новые мембраны
Где-же находится сей чудный магазин, в котором мембраны лежат на полочке и ждут когда их кто-нибудь купит???
Понятно, что мембраны надо менять. Но пока закажешь, пока приедут - можно и на клеенных поездить.
ну если в кайф разбирать все по несколько раз и ездить на клееном мотоцикле..то можно и так...а по уму это все ерунда...

Аватара пользователя
Sam400
Сообщения: 220
Зарегистрирован: 27 сен 2011, 01:35
Откуда: М.О. Г ПУШКИНО

Сообщение Sam400 » 23 июл 2012, 01:35

KeR писал(а):К печали своей обнаружил, что на мегазипе пара мембран обойдется мне в половину зарплаты.

Пока собрал. Будет хуже буду пока клеить.

И вот вдогонку вопрос - если проблема перелива и отсутствия тяги в трещинах на обеих мембранах, почему выхлоп черный только с одного глушителя?
может быть трещины разные...темболее надо смотреть регулировку и синхронизацию карбов...если все не отрегулировано..то причин в разы больше становится...если же все правильно собрано и настроено..то и дымить бы черным не стало...черный дым в твоем случае указывает на неисправность карбюраторов(а именно смеси)с рваными мембранами синхронить безполезно...поставишь все рабочее отрегулируешь и будет тебе счастье))

Doberman
Сообщения: 24
Зарегистрирован: 05 июл 2012, 10:23
Мотоцикл: Steed 400 '96
Откуда: Иркутск

Сообщение Doberman » 24 июл 2012, 17:55

Добрый день, может здесь, кто подскажет, как отрегулировать карбюратор, что бы при незначительной подаче топлива мотоцикл не рвал резко с места, катался на другом стиде у него такой проблемы нет, плавно реагирует на подачу топлива?

Аватара пользователя
viking
Сообщения: 788
Зарегистрирован: 09 июл 2011, 23:07
Откуда: MО электроугли
Контактная информация:

Сообщение viking » 24 июл 2012, 20:05

почистил карбы..винты качества на два оборота выкрутил,воздушный фильтр от инжекторной десятки, 190км :shock: до резерва. до этого было 175 до резерва и винты 1,5 оборота карбы так же были чищены. в чем приятная причина?

Аватара пользователя
pride
Сообщения: 17897
Зарегистрирован: 20 авг 2009, 01:07
Мотоцикл: 1980 Shovelhead hardtail chopper
Jawa 350 typ. 360 1968
Откуда: Санкт-Петербург

Сообщение pride » 24 июл 2012, 20:40

Doberman - в стиде не столько мощи.

viking - смотри нагар свечей ;-)
По совету товарищей, новая подпись: ЧИТАЙ ПРАВИЛА РЕГИСТРАЦИИ НА ФОРУМЕ!!!!1
Изображение

Как Светлый Хеймдалль стережет мост Асов, так пусть Молот могучего Тора охраняет это место от всего дурного.

Аватара пользователя
Sam400
Сообщения: 220
Зарегистрирован: 27 сен 2011, 01:35
Откуда: М.О. Г ПУШКИНО

Сообщение Sam400 » 25 июл 2012, 05:08

Doberman писал(а):Добрый день, может здесь, кто подскажет, как отрегулировать карбюратор, что бы при незначительной подаче топлива мотоцикл не рвал резко с места, катался на другом стиде у него такой проблемы нет, плавно реагирует на подачу топлива?
может быть у одного из мотов проблема со сцеплением была...если все остальное делалось на равных условиях..

Аватара пользователя
Sam400
Сообщения: 220
Зарегистрирован: 27 сен 2011, 01:35
Откуда: М.О. Г ПУШКИНО

Сообщение Sam400 » 25 июл 2012, 05:10

viking писал(а):почистил карбы..винты качества на два оборота выкрутил,воздушный фильтр от инжекторной десятки, 190км :shock: до резерва. до этого было 175 до резерва и винты 1,5 оборота карбы так же были чищены. в чем приятная причина?
1.5 очень мало ,смесь была обедненная...(выделение мощьности,меньше,топливо не догорало,вылетало в глушитель в пустую)как следствие меньшая отдача и увеличенный расход топлива!

Аватара пользователя
viking
Сообщения: 788
Зарегистрирован: 09 июл 2011, 23:07
Откуда: MО электроугли
Контактная информация:

Сообщение viking » 25 июл 2012, 19:10

pride сейчас коричневый нагар как положено, до этого был слишком уж светлый,еще ранее был темный.
Sam400как воздухан махнул свечи осветлели. сейчас как на картинке номер-1 http://www.avtonov.svoi.info/spark.php холостые слушать приятно :)

Аватара пользователя
Sam400
Сообщения: 220
Зарегистрирован: 27 сен 2011, 01:35
Откуда: М.О. Г ПУШКИНО

Сообщение Sam400 » 25 июл 2012, 23:43

viking писал(а):pride сейчас коричневый нагар как положено, до этого был слишком уж светлый,еще ранее был темный.
Sam400как воздухан махнул свечи осветлели. сейчас как на картинке номер-1 http://www.avtonov.svoi.info/spark.php холостые слушать приятно :)
может свечка и норм была ,но она и на 2-2.5 будет нормальная !!!просто 1.5 мало....

Аватара пользователя
Kochevnik
Сообщения: 112
Зарегистрирован: 16 апр 2012, 15:10
Откуда: Минск

Сообщение Kochevnik » 26 июл 2012, 12:34

У меня вопрос про подсос:
если вытягивать подсос, то у меня обороты падают (почти глохнет), а потом повышаются - т.е. если вытянуть его на 1/4 - то байк почти заглохнет, а потом уже 2/4 и далее - обороты уже вырастут. И когда задвигаю обратно - обороты понижаются, на 1/4 почти глохнет и когда задвинут - всё ок. Это у всех так, или у меня что-то не то с подсосом (как мне кажется).
Shadow VT600CD2 2000

Аватара пользователя
Sam400
Сообщения: 220
Зарегистрирован: 27 сен 2011, 01:35
Откуда: М.О. Г ПУШКИНО

Сообщение Sam400 » 26 июл 2012, 17:33

Kochevnik писал(а):У меня вопрос про подсос:
если вытягивать подсос, то у меня обороты падают (почти глохнет), а потом повышаются - т.е. если вытянуть его на 1/4 - то байк почти заглохнет, а потом уже 2/4 и далее - обороты уже вырастут. И когда задвигаю обратно - обороты понижаются, на 1/4 почти глохнет и когда задвинут - всё ок. Это у всех так, или у меня что-то не то с подсосом (как мне кажется).
все так ,работа двс с подсосом может менятся из-за настроек карбюраторов,подсос тут не причем
факторы влияющие на работу двс при открытие подсоса
-настройка\синхронизация карбюраторов
-температура окружающей среды
-температура двс!

Аватара пользователя
Kochevnik
Сообщения: 112
Зарегистрирован: 16 апр 2012, 15:10
Откуда: Минск

Сообщение Kochevnik » 26 июл 2012, 17:54

Вот ты прям молодец! Так хорошо всё сказал, но! Меня интересует именно вопрос провала оборотов и почти заглухания именно на 1/4 подсоса. Причем это одинаково как на холодном так и на прогретом.
Shadow VT600CD2 2000

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Сообщение Чуги » 26 июл 2012, 17:57

Kochevnik, все пучком. Так и должно быть.
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

Аватара пользователя
Sam400
Сообщения: 220
Зарегистрирован: 27 сен 2011, 01:35
Откуда: М.О. Г ПУШКИНО

Сообщение Sam400 » 26 июл 2012, 18:18

Kochevnik писал(а):Вот ты прям молодец! Так хорошо всё сказал, но! Меня интересует именно вопрос провала оборотов и почти заглухания именно на 1/4 подсоса. Причем это одинаково как на холодном так и на прогретом.
cм выше!сказал же ВСЕ ТАК!!!!!!!пояснения давались к тому,что у кого то это может происходить не на 1\4 а на 1\2 или 1\5 ...соответственно из за настроек карбюратора...и расстояние на которое вытянут подсос не принципиально и может у каждого разница...главное чтобы он работал!

Аватара пользователя
viking
Сообщения: 788
Зарегистрирован: 09 июл 2011, 23:07
Откуда: MО электроугли
Контактная информация:

Сообщение viking » 26 июл 2012, 19:44

Kochevnik у меня тоже если вытягиваешь подсос он сам половина обратно возвращается и чуть не глохнет...добавил упорным холостые все ништяк.прогреется всё путем!

Аватара пользователя
Kochevnik
Сообщения: 112
Зарегистрирован: 16 апр 2012, 15:10
Откуда: Минск

Сообщение Kochevnik » 26 июл 2012, 22:01

Спасибо
Shadow VT600CD2 2000

Gans_870
Сообщения: 393
Зарегистрирован: 16 май 2012, 11:05
Мотоцикл: Steed 400 был. VFR 800 Interceptor есть
Откуда: Москва

Сообщение Gans_870 » 31 июл 2012, 15:20

всем привет!
народился вопросец: с какого цилиндра начинать настройку - карб один?
но винтов качества два...
лучше париться в экипе, чем мерзнуть на столе!
+7916семьвосемьсемь6125

Аватара пользователя
elbrussian
Сообщения: 678
Зарегистрирован: 08 дек 2011, 01:48
Мотоцикл: ̶S̶t̶e̶e̶d̶ ̶V̶L̶X̶4̶0̶0̶
Shadow VT750 CA8 Aero + Suzuki Djebel 250GPS
Откуда: Приэльбрусье
Контактная информация:

Сообщение elbrussian » 31 июл 2012, 20:35

Gans_870 писал(а):но винтов качества два...
??? такое бывает?
Изображение
Steed VLX400 + Shadow VT750 CA8 Aero

Gans_870
Сообщения: 393
Зарегистрирован: 16 май 2012, 11:05
Мотоцикл: Steed 400 был. VFR 800 Interceptor есть
Откуда: Москва

Сообщение Gans_870 » 31 июл 2012, 20:56

как оказалось, - да!
лучше париться в экипе, чем мерзнуть на столе!
+7916семьвосемьсемь6125

Ответить

Вернуться в «Система питания»