Чота умер мой ЙаКоняшко((

Аватара пользователя
Snk
Сообщения: 376
Зарегистрирован: 01 апр 2009, 15:40
Откуда: Челябинск, СВОЛОЧИ MFC
Контактная информация:

Чота умер мой ЙаКоняшко((

Сообщение Snk » 10 май 2010, 21:21

приехал на ночевку в сад,всё работало. на след день спустя сутки не запустился, в итоге привезя товарища поняли

бенз подается
искры нет ни в одном проводе
завтра планирую перевезти на грузовичке в город в гараж к механикам.
может что-то заранее подскажете?

где подается питание на катушки? ведь скорее всего где то провод отошел..
вопщим друзья, жду теории версии и тд)
столько лет, подписываться до сих пор не умею..

Аватара пользователя
kovrovetz
Сообщения: 2207
Зарегистрирован: 06 мар 2009, 21:05
Мотоцикл: -
Откуда: Нерехта. 44rus
Контактная информация:

Сообщение kovrovetz » 10 май 2010, 22:29

f yf ghjdjlf[...да, мля...А на проводах низкого тока на катушках ток есть?
____________________________________________________________
+7 9б2 |83 08 38 https://vk.com/kovrovetz

Аватара пользователя
Luckyhunter
Сообщения: 207
Зарегистрирован: 11 дек 2009, 22:23
Откуда: Москва, Алтухи

Сообщение Luckyhunter » 10 май 2010, 22:49

Сочувствую ...
а предохранители живы??

Аватара пользователя
Snk
Сообщения: 376
Зарегистрирован: 01 апр 2009, 15:40
Откуда: Челябинск, СВОЛОЧИ MFC
Контактная информация:

Сообщение Snk » 11 май 2010, 07:23

Luckyhunter
предохранители живы
kovrovetz писал(а):А на проводах низкого тока на катушках ток есть?
еще не добирались дотуда, подскажи какие провода проверить? которые к катушкам подходят?
самый наверно главный вопрос, к катушкам от чего идет питание? если катушки две и обе не робят, значит до них не доходит ток, а выходит то он я думаю с одного места? генератор? РР? что посмотреть?
столько лет, подписываться до сих пор не умею..

Аватара пользователя
ansandrej
Сообщения: 1557
Зарегистрирован: 27 авг 2009, 15:52
Мотоцикл: Yamaha XV1900 Roadliner, Honda GoldWing1800
Откуда: Конаково
Контактная информация:

Сообщение ansandrej » 11 май 2010, 08:09

Сначала проверь датчики подставки, сцепления, нейтралки.
8(919)O6З-88-два-два
http://www.dom-konakovo.ru

Аватара пользователя
Snk
Сообщения: 376
Зарегистрирован: 01 апр 2009, 15:40
Откуда: Челябинск, СВОЛОЧИ MFC
Контактная информация:

Сообщение Snk » 11 май 2010, 08:36

так стартер то крутит, бенз подается..
столько лет, подписываться до сих пор не умею..

Ливси
Сообщения: 681
Зарегистрирован: 24 июн 2009, 13:51
Откуда: Москва, Атозавод
Контактная информация:

Сообщение Ливси » 11 май 2010, 09:18

Snk Все равно проверь, у меня например на 1ой заводится, а на второй стартер крутит но не заводится... может правда датчик нейтрали или подножки...
ЗЛАТОВЕРСТ МСС

Аватара пользователя
Snk
Сообщения: 376
Зарегистрирован: 01 апр 2009, 15:40
Откуда: Челябинск, СВОЛОЧИ MFC
Контактная информация:

Сообщение Snk » 11 май 2010, 10:13

хорошо но смотри, получается что
лампочка нейтрали, лампочка выдвинутой подножки горит, как эти датчики еще проверить? если б лампочка не горела, я понимаю, но здесь всё ж горит.

далее кто разбирал пульт где ДВИГСТОП

как там организовано всё? может ли быть что там подходят несколько проводов. скажем один на стартер, один на искру? или туда смысла нет лезть?

просто ездил перед этим на озеро Тургояк .ну и там тропки такие что мотак хорошенько протрясло на них, но ведь и обратно он уехал..
всякое может быть конечно
столько лет, подписываться до сих пор не умею..

Аватара пользователя
dimonomid
Сообщения: 348
Зарегистрирован: 09 май 2009, 02:46
Откуда: Санкт-Петербург
Контактная информация:

Сообщение dimonomid » 11 май 2010, 10:14

Snk
а кнопка на руле в положении "ON"?

Уже не однажды парился я из-за кнопки.. симптомы точно такие же: стартер крутит, бензин есть, искры нет ни в одном проводе. Последний раз - вечером, за 100+ км от города. В панике звонил знакомому мотомеханику, он предположил: может быть, кнопка в положении "OFF"? Так и было.. :)

Аватара пользователя
Snk
Сообщения: 376
Зарегистрирован: 01 апр 2009, 15:40
Откуда: Челябинск, СВОЛОЧИ MFC
Контактная информация:

Сообщение Snk » 11 май 2010, 10:16

конечно в положении ON в положении OFF стартер не крутит вообще
столько лет, подписываться до сих пор не умею..

Аватара пользователя
dimonomid
Сообщения: 348
Зарегистрирован: 09 май 2009, 02:46
Откуда: Санкт-Петербург
Контактная информация:

Сообщение dimonomid » 11 май 2010, 10:17

Snk
На разных моделях по-разному. У меня, говорю, крутит - будь здоров.

Аватара пользователя
Snk
Сообщения: 376
Зарегистрирован: 01 апр 2009, 15:40
Откуда: Челябинск, СВОЛОЧИ MFC
Контактная информация:

Сообщение Snk » 11 май 2010, 10:23

вот поэтому я и говорю мож

Snk писал(а):кто разбирал пульт где ДВИГСТОП

как там организовано всё? может ли быть что там подходят несколько проводов. скажем один на стартер, один на искру? или туда смысла нет лезть?
столько лет, подписываться до сих пор не умею..

Аватара пользователя
Antonio del Kaza
Сообщения: 423
Зарегистрирован: 20 июл 2009, 15:14
Откуда: Москва, Измайлово
Контактная информация:

Сообщение Antonio del Kaza » 11 май 2010, 11:03

Проверь все контакты, может чегото гдето отсоединилось, ведь говоришь тресло...
Work it harder
Make it better
Do it Faster
Makes us stronger!

Янзо
Сообщения: 371
Зарегистрирован: 16 мар 2009, 17:10
Откуда: г.Щербинка МО
Контактная информация:

Сообщение Янзо » 11 май 2010, 11:04

Таки предоранители все целые и на месте?

Двигстоп организован как я понял в двух вариантах. 1. стартер крутит но нет искры.2. когда стартер не крутит и искры соотв. тоже нет.
По схеме электропроводки смотреть надо. Собственно провода на катушки все из одного места идут. Тут много мудрить не надо.

Мануал пункт 17-0 раздел электрика. первая же схема .как раз есть предоранитель за зажигание.

Аватара пользователя
Snk
Сообщения: 376
Зарегистрирован: 01 апр 2009, 15:40
Откуда: Челябинск, СВОЛОЧИ MFC
Контактная информация:

Сообщение Snk » 11 май 2010, 11:31

а где у нас есь мануал? киньте ссылкой если нетрудно)

предохранители посмотрел первым делом, все целые чистенькие прям как новенькие.

провода на катушки все идут из коммутатора? коробка на левой стороне моца под крышкой да? сверху где отсек для инструмента
а к коммутатору откуда провода идут? масса и через блок предохранителей?

ск я как электрик ваще никакой(((
столько лет, подписываться до сих пор не умею..

Аватара пользователя
Bazen
Сообщения: 217
Зарегистрирован: 14 июл 2009, 12:59
Откуда: Москва- Сити
Контактная информация:

Сообщение Bazen » 11 май 2010, 11:33

Если все как ты сказал, то явно где- то отошел контакт, это скорее всего или окисел. Скинь левую крышку по ходу движения, которая. и ТАм гляди - там есть такой блок Ignition Control Module (вроде так) - он у нас отвечает за искру, плюс проверь контакты к реле регулятора( который выпрямитель). Просто чтобы 2 катушки сразу умерли - такого не часто бывает, а так как все остальное горит, то это не клеммы.
Потом - зачем тебе лезть в пульт? - Если ты слышишь, что стартер крутит( он должен жужжать), то с пультом все должно быть в порядке. Если бы он гас, ну ты крутишь стартер - а нет треска, просто тык и потухает лампа, тогда были бы проблемы со стартером или с его реле. Поэтому - ищи общую причину- обычно сразу обе катушки - такого просто не бывает. А за их общую работу отвечает вышесказанный блок ищи с ним траблы. И учти это блок очень крепкий - просто так его спалить нельзя, так что не бросайся в крайности.
God gave us rock and roll and we have the right to rock!

Аватара пользователя
Snk
Сообщения: 376
Зарегистрирован: 01 апр 2009, 15:40
Откуда: Челябинск, СВОЛОЧИ MFC
Контактная информация:

Сообщение Snk » 11 май 2010, 11:34

понял спасибо, буду разбираться первым делом с Ignition Control Module
столько лет, подписываться до сих пор не умею..

Ливси
Сообщения: 681
Зарегистрирован: 24 июн 2009, 13:51
Откуда: Москва, Атозавод
Контактная информация:

Сообщение Ливси » 11 май 2010, 11:48

Snk Вспомнил, у меня друг на моте посидел, кнопочки понажимал, я потом завестись не мог, потом кнопку стоп передернул (включил-выключил) и все заработало... Стартер правда не крутил. Но это, я к тому, что первым делом, подножку убрать-поставить, передачи попереключать, до нейтрали, ну и кнопку стоп вкл-выкл...
ЗЛАТОВЕРСТ МСС

Аватара пользователя
Bazen
Сообщения: 217
Зарегистрирован: 14 июл 2009, 12:59
Откуда: Москва- Сити
Контактная информация:

Сообщение Bazen » 11 май 2010, 12:25

Ливси
Ну мы надеемся, что он это уже делал!)
God gave us rock and roll and we have the right to rock!

Аватара пользователя
Snk
Сообщения: 376
Зарегистрирован: 01 апр 2009, 15:40
Откуда: Челябинск, СВОЛОЧИ MFC
Контактная информация:

Сообщение Snk » 11 май 2010, 12:28

конечно)) еще в самом начале и с подножкой, и без подножки и двигстоп туда сюда нажимал, тем более что мот я перекатывал туда сюда убирая выставляю подногу, так что с теми контактами защиты всё в порядке.

вообщем сегодня после работы доберемся до него, перекатим в челябу и будем в гараже кумекать
столько лет, подписываться до сих пор не умею..

Аватара пользователя
mr. Zorg
Сообщения: 214
Зарегистрирован: 21 июл 2009, 08:17
Откуда: Новосибирск
Контактная информация:

Сообщение mr. Zorg » 11 май 2010, 12:44

Snk
сам попадал и приятель тоже на эту фигню!
Под левой крышкой смотри разьём с 3-мя проводами, 3-и жёлтых (идут с генератора) соединяются с 3-мя чёрными (идут в коробочку по названием Ignition Control Module) там обычно всё окисляется и отгнивает. Я просто выкинул к чертям собачьим этот разъем и соединил на скрутки, заизолировал термоусадкой. Всё стало работать!

Аватара пользователя
kovrovetz
Сообщения: 2207
Зарегистрирован: 06 мар 2009, 21:05
Мотоцикл: -
Откуда: Нерехта. 44rus
Контактная информация:

Сообщение kovrovetz » 11 май 2010, 13:08

mr. Zorg нененене...желтые проводки идут на реле зарядки-ребристая чушко ниже крышки, а Ignition Control Module (коммутатор)он глубже зарыт под лотком для инструмента 2фишки на 6 и на 4 контакта вот схема распиновки
Изображение
в моём случае при наличии низковольтового тока на проводах катушки кирдыкнулся коммутатор. Тоже не было искры, а остальное всё гут(((
____________________________________________________________
+7 9б2 |83 08 38 https://vk.com/kovrovetz

Аватара пользователя
Snk
Сообщения: 376
Зарегистрирован: 01 апр 2009, 15:40
Откуда: Челябинск, СВОЛОЧИ MFC
Контактная информация:

Сообщение Snk » 11 май 2010, 13:35

mr. Zorg писал(а):смотри разьём с 3-мя проводами, 3-и жёлтых (идут с генератора) соединяются с 3-мя чёрными (идут в коробочку по названием Ignition Control Module) там обычно всё окисляется и отгнивает
отгнило, окислилось, нагрелось всё это еще в начале сезона почистил, заизолировал местами, собрал и работало всё((
столько лет, подписываться до сих пор не умею..

Аватара пользователя
Bazen
Сообщения: 217
Зарегистрирован: 14 июл 2009, 12:59
Откуда: Москва- Сити
Контактная информация:

Сообщение Bazen » 11 май 2010, 13:51

Snk
Это достаточно больное место. Например на желтых проводах вообще изоляцию убери (если это колхоз) ставь хороший термоусад. Дело в том, что это достаточно частое место, где все плавиться. Кстати то, что ты убирал, скорее всего похожее на вязкое гггг, был технический вазелин - или некое его подобие, еще с Японии, вещь достаточно неплохая) Обычно все проблемы или большинство, из -за наших рук)- поэтому лезь и смотри.
God gave us rock and roll and we have the right to rock!

Аватара пользователя
Snk
Сообщения: 376
Зарегистрирован: 01 апр 2009, 15:40
Откуда: Челябинск, СВОЛОЧИ MFC
Контактная информация:

Сообщение Snk » 11 май 2010, 14:00

вязкое ггг я до конца не убрал, это просто невозможно)))
но всё таки с этой колодкой он ездил, если только этот нагрев дальше где то не ударил
столько лет, подписываться до сих пор не умею..

Ответить

Вернуться в «Электропитание, зажигание»