Не заводится!

kos
Сообщения: 4
Зарегистрирован: 28 май 2012, 00:06
Откуда: москва таганка

Сообщение kos » 28 май 2012, 01:14

я сегодня седло снял и боковую защиту на все на изаленте ес честно пока даже не понял где там аккумулятор (( вод сижу читаю разбираюсь!

Аватара пользователя
Захар
Сообщения: 1385
Зарегистрирован: 09 ноя 2010, 00:57
Мотоцикл: BMW R1100RT
Откуда: Ростов-на-Дону

Сообщение Захар » 28 май 2012, 01:38

kos

Вот он.
Изображение

kos
Сообщения: 4
Зарегистрирован: 28 май 2012, 00:06
Откуда: москва таганка

Сообщение kos » 28 май 2012, 01:40

спасибо!

toha2323
Сообщения: 24
Зарегистрирован: 30 мар 2015, 10:58
Мотоцикл: Honda Steed VLX 400 1995
Откуда: Россия, Ростовская обл

Re: Не заводится!

Сообщение toha2323 » 12 апр 2015, 21:42

Поднял тему, так как проблема аналогичная ТС, только есть 2 отличия:
1) я не трогался с подножкой, а наоборот, подкатился на 1 передаче, выжал сцепление и подножку вытащил... Мот естественно заглох.
2) После этого я с толкача завел его, и после этого кнопка снова заработала.
Приехал домой, почитал форум. Еще раз провел следственный эксперимент с подножкой и толкачем.
Собственно, из темы я понял что виной всему скорее реле стартера. Судя по моей ситуации можно попробовать без замены обойтись попробовать? Или разобрать на всякий случай кнопку?

Аватара пользователя
tabakijackal
Сообщения: 5711
Зарегистрирован: 09 июл 2012, 15:49
Мотоцикл: '08 FXDF
Откуда: Baltia
Контактная информация:

Re: Не заводится!

Сообщение tabakijackal » 13 апр 2015, 15:20

Кнопку разобрать всяко не помешает - это 15 минут времени, а чистить ее стоит иногда.

MarlboroPNZ
Сообщения: 7
Зарегистрирован: 16 мар 2015, 13:28
Мотоцикл: Honda Steed 400
Откуда: Пенза

Re: Не заводится!

Сообщение MarlboroPNZ » 10 май 2015, 18:22

Доброго времени суток. Почитал тут статейки но не обнаружил похожего на мою ситуацию решения проблемы. Причину проблемы назвать не могу, сам не понимаю, заводилось всё хорошо за все 3 сезона. Вобщем так, вчера выйхал покатался, отдохнул ещё покатался... к вечеру решил заехать в магазин, вышел из магазина сажусь поворачиваю ключ жму на кнопку - тишина. КОроче плясал с бубном проверял все проводочки контактики всё на месте так то, инструмента естессно нет при себе. В итоге хорошо рядом человек на авто был решил помочь, ну посмотрели, тоже не понял что к чему. В итоге при включенном зажигании отверткой замкнул контакт на 2-х гайках, я так понял это реле стартера, всё с пол пинка завелся... вот такая ситуация, сегодня разобрал почистил контакты, посмотрел предохранитель на 30А - впорядке... но ничего не изменилось. Да и ещё фара не горит не ближний не дальний может думаю кнопка где "стоп-ран" тупит или само реле стартера...
P.S. Перед поломкой тормознул гаишник выписывал штраф за то что без шлема был) но вот сейчас убей не помню выключал ли я зажигание или нет, т.е. с включенной фарой стоял ну где то мин 7... помогите товарищи!!)))
Вложения
FN5HYcavPpY.jpg
FN5HYcavPpY.jpg (190.24 КБ) 6143 просмотра

Аватара пользователя
Захар
Сообщения: 1385
Зарегистрирован: 09 ноя 2010, 00:57
Мотоцикл: BMW R1100RT
Откуда: Ростов-на-Дону

Re: Не заводится!

Сообщение Захар » 10 май 2015, 19:47

Разбери правый пульт, почисть кнопку стартера. Должно помочь.

MarlboroPNZ
Сообщения: 7
Зарегистрирован: 16 мар 2015, 13:28
Мотоцикл: Honda Steed 400
Откуда: Пенза

Re: Не заводится!

Сообщение MarlboroPNZ » 10 май 2015, 20:01

покурил по другим форумам говорят что реле издохло. Какие есть аналоги от скутеров или автомобильные может? недорогие, заранее спасибо!

Аватара пользователя
Захар
Сообщения: 1385
Зарегистрирован: 09 ноя 2010, 00:57
Мотоцикл: BMW R1100RT
Откуда: Ростов-на-Дону

Re: Не заводится!

Сообщение Захар » 10 май 2015, 20:11

MarlboroPNZ писал(а):покурил по другим форумам говорят что реле издохло
Ну теперь начинай курить этот форум 8)
Реле стартера

MarlboroPNZ
Сообщения: 7
Зарегистрирован: 16 мар 2015, 13:28
Мотоцикл: Honda Steed 400
Откуда: Пенза

Re: Не заводится!

Сообщение MarlboroPNZ » 10 май 2015, 21:40

читал уже...похожих нет проблем :(

Аватара пользователя
Demon
Сообщения: 9495
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Re: Не заводится!

Сообщение Demon » 10 май 2015, 22:29

Читай тщательнее. Подходит от китайских ATV
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

MarlboroPNZ
Сообщения: 7
Зарегистрирован: 16 мар 2015, 13:28
Мотоцикл: Honda Steed 400
Откуда: Пенза

Re: Не заводится!

Сообщение MarlboroPNZ » 14 май 2015, 10:33

проблема решена, она на столько банальна что даже стыдно говорить. Разобрал кнопку, там 4 контакта. В обычном состоянии кнопка на первых 2-х это горит фара. при нажатии на кнопку переключается на другие 2 контакта - это стартер, все эти контакты простите были зас#аны. Почистил побрызгал ВД-40 - всё работает... облегчение :)

Аватара пользователя
Rupreht_34
Сообщения: 11148
Зарегистрирован: 30 авг 2013, 08:43
Мотоцикл: Стидобобр 400 (был), Xj900S Diversion
Откуда: Краснослободск-Волгоград

Re: Не заводится!

Сообщение Rupreht_34 » 14 май 2015, 11:34

Ну, с облегченьицем 8)
Бес в ребро мне, ветер в спину! (с)

Аватара пользователя
Tusman79
Сообщения: 10
Зарегистрирован: 13 дек 2015, 20:26
Мотоцикл: Steed 400VLX
Откуда: Краснодар

Re: Не заводится!

Сообщение Tusman79 » 21 дек 2015, 20:25

Мужики подскажите по моей теме,пришел мот с япии недавно, успел поменять свечи и почистить карбы прокатился с километр и поставил под навесом. Далее в течении недели(не каждый день) выходил заводил на мин 15. Вот на днях решил снова его завести а он крутит но не заводится! В итоге проверил на искру в итоге нет ее на всех свечах! (свечи новые)
Подскажите что может быть? от кеда начинать рыть?

Аватара пользователя
Demon
Сообщения: 9495
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Re: Не заводится!

Сообщение Demon » 21 дек 2015, 20:48

Попробовать включить зажигание красной кнопкой "стоп двиг"
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

Аватара пользователя
Tusman79
Сообщения: 10
Зарегистрирован: 13 дек 2015, 20:26
Мотоцикл: Steed 400VLX
Откуда: Краснодар

Re: Не заводится!

Сообщение Tusman79 » 21 дек 2015, 20:57

Ну я не совсем олень)) Мот то не первый))И не один)

Аватара пользователя
Rupreht_34
Сообщения: 11148
Зарегистрирован: 30 авг 2013, 08:43
Мотоцикл: Стидобобр 400 (был), Xj900S Diversion
Откуда: Краснослободск-Волгоград

Re: Не заводится!

Сообщение Rupreht_34 » 21 дек 2015, 21:07

С учетом, что на всех свечах нет искры...
Мозги сдохли.
Либо одновременно умерли все ВВ провода и обе катушки. Маловероятно,хотя...
Бес в ребро мне, ветер в спину! (с)

Аватара пользователя
Tusman79
Сообщения: 10
Зарегистрирован: 13 дек 2015, 20:26
Мотоцикл: Steed 400VLX
Откуда: Краснодар

Re: Не заводится!

Сообщение Tusman79 » 21 дек 2015, 21:14

Rupreht_34 писал(а):С учетом, что на всех свечах нет искры...
Мозги сдохли.
Либо одновременно умерли все ВВ провода и обе катушки. Маловероятно,хотя...
Так вот же,причем странно все было ок за раз такое возможно? При том что нагрузок не давал никахих

Аватара пользователя
Demon
Сообщения: 9495
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Re: Не заводится!

Сообщение Demon » 21 дек 2015, 23:07

Tusman79 писал(а):Ну я не совсем олень)) Мот то не первый))И не один)
Бывает проблема с контактами.
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

Аватара пользователя
Tusman79
Сообщения: 10
Зарегистрирован: 13 дек 2015, 20:26
Мотоцикл: Steed 400VLX
Откуда: Краснодар

Re: Не заводится!

Сообщение Tusman79 » 21 дек 2015, 23:11

Demon писал(а):Бывает проблема с контактами.
Да я уже откручивал смотрел,на вид нет окислений все вроде там ок,такое впечатление что может где ПАПА-МАМА отошли?

Аватара пользователя
Demon
Сообщения: 9495
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Re: Не заводится!

Сообщение Demon » 22 дек 2015, 00:20

Tusman79 писал(а):Да я уже откручивал смотрел,на вид нет окислений все вроде там ок,такое впечатление что может где ПАПА-МАМА отошли?
КМК катушки землятся в одном месте. Кури схему.
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

Аватара пользователя
Rupreht_34
Сообщения: 11148
Зарегистрирован: 30 авг 2013, 08:43
Мотоцикл: Стидобобр 400 (был), Xj900S Diversion
Откуда: Краснослободск-Волгоград

Re: Не заводится!

Сообщение Rupreht_34 » 22 дек 2015, 07:21

Demon писал(а):КМК катушки землятся в одном месте
Нет.
Пройдись по цепочке, может действительно контакт отошел.
Если есть возможность, попробуй с живого мота мозг поставить, попробовать.
Бес в ребро мне, ветер в спину! (с)

Аватара пользователя
Demon
Сообщения: 9495
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Re: Не заводится!

Сообщение Demon » 22 дек 2015, 13:24

Rupreht_34 писал(а):Нет.

Кобель-теоретик.
Да. ;)

Изображение
Последний раз редактировалось Demon 22 дек 2015, 14:01, всего редактировалось 1 раз.
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

Аватара пользователя
Andrey Ezhi
Сообщения: 4153
Зарегистрирован: 28 фев 2009, 11:06
Мотоцикл: Honda Steed
Откуда: Жуковский, Москва

Re: Не заводится!

Сообщение Andrey Ezhi » 22 дек 2015, 13:54

А может от частых прогревов просто аккум сел. Тем более на холостых зарядка плохая.
If They don't have Bikes in Heaven, I'll drive mine straight to Hell!

Аватара пользователя
Demon
Сообщения: 9495
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Re: Не заводится!

Сообщение Demon » 22 дек 2015, 14:01

Andrey Ezhi писал(а):А может от частых прогревов просто аккум сел. Тем более на холостых зарядка плохая.
Т.е. на стартер хватает, а на искру нет?! o_O
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

Ответить

Вернуться в «Электропитание, зажигание»