Не заводится!

Аватара пользователя
Andrey Ezhi
Сообщения: 4153
Зарегистрирован: 28 фев 2009, 11:06
Мотоцикл: Honda Steed
Откуда: Жуковский, Москва

Re: Не заводится!

Сообщение Andrey Ezhi » 22 дек 2015, 14:08

Ну мы тут по фотографии лечим, так что попробовать надо всё. Тут было такое что пять страниц обсуждани, а дело оказалось в кнопке ВКЛ.
If They don't have Bikes in Heaven, I'll drive mine straight to Hell!

Аватара пользователя
Ковбой Marlboro
Сообщения: 17492
Зарегистрирован: 30 сен 2009, 13:29
Мотоцикл: FLHTCUI`01
Откуда: Москва

Re: Не заводится!

Сообщение Ковбой Marlboro » 22 дек 2015, 14:41

Andrey Ezhi писал(а):А может от частых прогревов просто аккум сел. Тем более на холостых зарядка плохая.
Раньше стартер не сможет прокрутить колено, чем системе зажигания не хватит напряжения для искры.
Тут три варианта:
Где-то отвалился контакт на мозги;
Сдохли мозги;
Сдох датчик коленвала.

Добавлено спустя 5 минут 28 секунд:
Чтобы я делал:
А. лампочку в разъем между сигнальным проводом на катушку с мозгов, чтобы убедиться, что сигнал приходит.
Б. Искать разъем датчика положения КВ и мерять его сопротивление: должно быть не 0 и не КЗ.
В. Смотреть разъем на мозги: приходит ли + и -.
Изображение

Аватара пользователя
Rupreht_34
Сообщения: 10542
Зарегистрирован: 30 авг 2013, 08:43
Мотоцикл: Стидобобр 400 (был), Xj900S Diversion
Откуда: Краснослободск-Волгоград

Re: Не заводится!

Сообщение Rupreht_34 » 22 дек 2015, 15:22

Demon писал(а):катушки землятся в одном месте.
Иии??? Где это "одно место"?
Так-то понятно, что катушки заземлены. ;)
+100 к Ковбою.

Добавлено спустя 1 минуту 43 секунды:
Ковбой Marlboro писал(а):Искать разъем датчика положения КВ
Провод выходит с правой боковой крышки двигателя, по раме идет вверх, под подрулевым пластиком разъем, если правильно помню - черный, на 2 контакта.
Бес в ребро мне, ветер в спину! (с)

Аватара пользователя
Demon
Сообщения: 9495
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Re: Не заводится!

Сообщение Demon » 22 дек 2015, 15:27

Ковбой Marlboro писал(а):В. Смотреть разъем на мозги: приходит ли + и -.
Чукча не читатель? Питание на катушки приходит постоянно, мозги управляют прерыванием массы.
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

Аватара пользователя
artmem
Сообщения: 9830
Зарегистрирован: 13 фев 2013, 21:49
Мотоцикл: Honda Steed-ST1100 ABS-GL1500
Откуда: Москва

Re: Не заводится!

Сообщение artmem » 22 дек 2015, 15:28

Ковбой Marlboro писал(а):Раньше стартер не сможет прокрутить колено, чем системе зажигания не хватит напряжения для искры.
не правда ваша, маменька (с)
на голде вполне себе наоборот...
Пятый год, голдовод

Аватара пользователя
Demon
Сообщения: 9495
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Re: Не заводится!

Сообщение Demon » 22 дек 2015, 15:29

Rupreht_34 писал(а):Иии??? Где это "одно место"?
Так-то понятно, что катушки заземлены.
+100 к Ковбою.
Перепутал, не земляться, а запитываются, но смысла это не меняет. Это место под номером 1 и 3 на картинке.
Первое это место соединения двух проводов.
Третье это контакты кнопки.

Смотри сначала питание на катушках.
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

Аватара пользователя
Rupreht_34
Сообщения: 10542
Зарегистрирован: 30 авг 2013, 08:43
Мотоцикл: Стидобобр 400 (был), Xj900S Diversion
Откуда: Краснослободск-Волгоград

Re: Не заводится!

Сообщение Rupreht_34 » 22 дек 2015, 15:33

Тогда да.
Бес в ребро мне, ветер в спину! (с)

Аватара пользователя
Tusman79
Сообщения: 10
Зарегистрирован: 13 дек 2015, 20:26
Мотоцикл: Steed 400VLX
Откуда: Краснодар

Re: Не заводится!

Сообщение Tusman79 » 22 дек 2015, 16:11

Спасибо мужики буду пробовать,акум норм потому как стоял целый день заряжался крутит на ура!

Аватара пользователя
Rupreht_34
Сообщения: 10542
Зарегистрирован: 30 авг 2013, 08:43
Мотоцикл: Стидобобр 400 (был), Xj900S Diversion
Откуда: Краснослободск-Волгоград

Re: Не заводится!

Сообщение Rupreht_34 » 22 дек 2015, 16:27

Ну ты того, этого... пиши. ;)
Бес в ребро мне, ветер в спину! (с)

Аватара пользователя
Ковбой Marlboro
Сообщения: 17492
Зарегистрирован: 30 сен 2009, 13:29
Мотоцикл: FLHTCUI`01
Откуда: Москва

Re: Не заводится!

Сообщение Ковбой Marlboro » 22 дек 2015, 17:02

Demon писал(а):
Ковбой Marlboro писал(а):В. Смотреть разъем на мозги: приходит ли + и -.
Чукча не читатель? Питание на катушки приходит постоянно, мозги управляют прерыванием массы.
Чукча не читатель? Я про мозги, а не катушку пишу. ;)
artmem писал(а):
Ковбой Marlboro писал(а):Раньше стартер не сможет прокрутить колено, чем системе зажигания не хватит напряжения для искры.
не правда ваша, маменька (с)
на голде вполне себе наоборот...
Первый раз о подобном слышу. То есть Голду с толкача заводить вообще не вариант?
Просто обычно системе зажигания, да и системе впрыска, и 10 вольт за глаза, а стартер еле крутит.
Изображение

Аватара пользователя
artmem
Сообщения: 9830
Зарегистрирован: 13 фев 2013, 21:49
Мотоцикл: Honda Steed-ST1100 ABS-GL1500
Откуда: Москва

Re: Не заводится!

Сообщение artmem » 22 дек 2015, 17:09

Ковбой Marlboro писал(а):Первый раз о подобном слышу.
это болячка голды, заводится при отпускании кнопки "старт", опытным путем установлено, потомучта напруга падает из за света зажигающегося, как следствие не редки подобные случаи, - приходишь на стоянку,а оно крутит, достаточно бодро ..а не хватает, подключаешь пусковое устройство, тррррррпрыммммм...с пол оборота : )
Пятый год, голдовод

Аватара пользователя
Ковбой Marlboro
Сообщения: 17492
Зарегистрирован: 30 сен 2009, 13:29
Мотоцикл: FLHTCUI`01
Откуда: Москва

Re: Не заводится!

Сообщение Ковбой Marlboro » 22 дек 2015, 17:32

artmem писал(а):
Ковбой Marlboro писал(а):Первый раз о подобном слышу.
это болячка голды, заводится при отпускании кнопки "старт", опытным путем установлено, потомучта напруга падает из за света зажигающегося, как следствие не редки подобные случаи, - приходишь на стоянку,а оно крутит, достаточно бодро ..а не хватает, подключаешь пусковое устройство, тррррррпрыммммм...с пол оборота : )
Интересно, все равно не очень понял, но у меня система впрыска и зажигания запитаны отдельным проводом с плюса аккумулятора. И при нажатии кнопки старт, отрубается вся электросеть кроме стартера и систем управления двигателем.
Изображение

Аватара пользователя
Rupreht_34
Сообщения: 10542
Зарегистрирован: 30 авг 2013, 08:43
Мотоцикл: Стидобобр 400 (был), Xj900S Diversion
Откуда: Краснослободск-Волгоград

Re: Не заводится!

Сообщение Rupreht_34 » 22 дек 2015, 18:08

Малчики, тут про Стиды трындят. :ba:
Заводите свои бегемоты... во флуде. :P
Бес в ребро мне, ветер в спину! (с)

Аватара пользователя
Demon
Сообщения: 9495
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Re: Не заводится!

Сообщение Demon » 22 дек 2015, 18:22

Ковбой Marlboro писал(а):Интересно, все равно не очень понял, но у меня система впрыска и зажигания запитаны отдельным проводом с плюса аккумулятора. И при нажатии кнопки старт, отрубается вся электросеть кроме стартера и систем управления двигателем.
Когда отпускаешь кнопку, включается головное освещение (с противотуманками) и сеть проседает, искра слабеет-пропадает на несколько тактов. Этого хватает, что бы заглохнуть.
Думаю так.

Добавлено спустя 1 минуту 41 секунду:
Rupreht_34 писал(а):Малчики, тут про Стиды трындят.
Косвенно к стидам относиться. Тут есть любители нагрузить стида светомузыкой.
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

Аватара пользователя
ShaitanArba
Сообщения: 9886
Зарегистрирован: 26 сен 2010, 00:45
Мотоцикл: KTM 390 Duke '13
Откуда: Москва

Сообщение ShaitanArba » 22 дек 2015, 18:26

/me ласково погладил свой большой, красивый генератор с двойным запасом по мощности :3
Если при прочтении этого камента у тебя зажыроточил монитор - не обманывай себя: это фейспальмовое масло.

Аватара пользователя
Demon
Сообщения: 9495
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Re: Не заводится!

Сообщение Demon » 22 дек 2015, 20:35

ShaitanArba писал(а):/me ласково погладил свой большой, красивый генератор с двойным запасом по мощности :3
Поподробнее. На каком пипелаце? От куда информация про свободную мощность?
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

Аватара пользователя
Ковбой Marlboro
Сообщения: 17492
Зарегистрирован: 30 сен 2009, 13:29
Мотоцикл: FLHTCUI`01
Откуда: Москва

Re: Не заводится!

Сообщение Ковбой Marlboro » 22 дек 2015, 21:16

ShaitanArba писал(а):/me ласково погладил свой большой, красивый генератор с двойным запасом по мощности :3
А как связаны мощность генератора и напряжение аккумулятора?
Изображение

Аватара пользователя
ShaitanArba
Сообщения: 9886
Зарегистрирован: 26 сен 2010, 00:45
Мотоцикл: KTM 390 Duke '13
Откуда: Москва

Сообщение ShaitanArba » 22 дек 2015, 22:56

Тёма знает. Но он никому не скажет.
Если при прочтении этого камента у тебя зажыроточил монитор - не обманывай себя: это фейспальмовое масло.

Аватара пользователя
Demon
Сообщения: 9495
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Re: Не заводится!

Сообщение Demon » 22 дек 2015, 23:19

Ковбой Marlboro писал(а):
ShaitanArba писал(а):/me ласково погладил свой большой, красивый генератор с двойным запасом по мощности :3
А как связаны мощность генератора и напряжение аккумулятора?
Через закон Ома.
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

Аватара пользователя
Ковбой Marlboro
Сообщения: 17492
Зарегистрирован: 30 сен 2009, 13:29
Мотоцикл: FLHTCUI`01
Откуда: Москва

Re: Не заводится!

Сообщение Ковбой Marlboro » 22 дек 2015, 23:34

Demon писал(а):Через закон Ома.
Оно понятно. Генератор может быть с пятикратным запасом, но, если коротнуло банки аккумулятора, то генератор не поднимет его напряжение до номинальных 12-14В. А если пластины засульфатировались, то он может выдавать 14В в холостую, но один ближний свет будет его просаживать до 10 вольт, а стартер может только щелкать в реле.
Тут был номер, у аккумулятора плюсовая клемма от пластин отплавилась. Тестером пробуешь - показывает 13 вольт, так как щупом прижимешь клемму к пластинам. А ставишь на байк - 0.
Изображение

Аватара пользователя
Tusman79
Сообщения: 10
Зарегистрирован: 13 дек 2015, 20:26
Мотоцикл: Steed 400VLX
Откуда: Краснодар

Re: Не заводится!

Сообщение Tusman79 » 23 дек 2015, 20:48

В общем подозрение на мозги,сегодня сняли будем тестить на другом мото! Кстати сколько сейчас Б/У мозги потянут? Или есть шанс востановить?

Аватара пользователя
Rupreht_34
Сообщения: 10542
Зарегистрирован: 30 авг 2013, 08:43
Мотоцикл: Стидобобр 400 (был), Xj900S Diversion
Откуда: Краснослободск-Волгоград

Re: Не заводится!

Сообщение Rupreht_34 » 23 дек 2015, 21:09

Покури объявы в "Есть запчасти". Мозги периодически продают.
Бес в ребро мне, ветер в спину! (с)

Аватара пользователя
Tusman79
Сообщения: 10
Зарегистрирован: 13 дек 2015, 20:26
Мотоцикл: Steed 400VLX
Откуда: Краснодар

Re: Не заводится!

Сообщение Tusman79 » 23 дек 2015, 21:21

Rupreht_34 писал(а):Покури объявы в "Есть запчасти". Мозги периодически продают.
Нашел,пока самое недорого 4р оригинал б/у

Аватара пользователя
Tusman79
Сообщения: 10
Зарегистрирован: 13 дек 2015, 20:26
Мотоцикл: Steed 400VLX
Откуда: Краснодар

Re: Не заводится!

Сообщение Tusman79 » 09 янв 2016, 11:19

Проблема была в не качественном ремонте коммутатора!(плохо пропаяно)И заменен какой то из резисторов(как мне объяснили)Где был сделан это ремонт не понятно,мото из японии без пробега. Полагаю что на фирме в которой брал мотоцикл или реально в самой японии! Так что так)Проблема решена!Искра на месте)

Аватара пользователя
Бука
Сообщения: 2939
Зарегистрирован: 10 фев 2014, 06:59
Мотоцикл: Honda Steed 400 VLX
Откуда: Липецк

Не заводится!

Сообщение Бука » 26 апр 2016, 16:41

Отпишу за себя.
После зимы пришёл в гараж, пробую заводить. Свечи старые (20ккм), воздушный фильтр относительно новый. Аккум зарядил. Поставил, кручу - не схватывает. Проверил свечи, бенз - всё в норме. Свечи несколько раз выкручивал, чистил, сушил над зажигалкой (ЛОЛ). Докрутился, сел аккум. Зарядил. Второй раз ставить акк в коробку стало влом, кинул подвернувшиеся провода на клеммы, аккум поставил на седло. Та же самая херня, только теперь в начале каждого нового запуска двигло начинает схватывать в течение секунды, а потом снова молчит. Посадил комок второй раз, ушёл домой.

Зарядил. Думаю, надо свечи поменять, мб искра слабая. Поменял. Картина не поменялась никак. Только теперь вообще не схватывает. Стартер крутит, котлы побулькивают там из глушаков "будь-буль, буль-буль", искра есть...даже бензина по 2мл в котлы налил - не схватывает хоть ты тресни.

Подумал сначала на аккум - всё-таки покупал с ним в 14ом году, много раз разряжал-заряжал и т.д., ни разу не менял, но потом подумал, что было бы с комком всё плохо, стартер бы тоже не реагировал, так?

Посему, думаю, надо в правый пульт лезть и смотреть реле зажигания, так?

Ответить

Вернуться в «Электропитание, зажигание»