Страница 1 из 1

Мот заглох на кочках о_О

Добавлено: 30 май 2012, 00:14
Amig0
Так как было, проехав по кочкам сегодня пропала тяга, мот заглох, остановился, завел, работает..., включаю 1ю передачу-глохнет, завожу снова, включаю 2ю-опять глохнет о_О, минуты 3 подождал, завел, влючаю 1ю... норм, уехал поставил в гараж. Чейта такое было ? Кто с этим сталкивался ? И как это лечить ? За ранее СПС !

Добавлено: 30 май 2012, 00:24
akvaa165
Посмотри концевик и пружину на подножке.

Добавлено: 30 май 2012, 00:35
Amig0
забыл сказать, дачика на подножке нет :roll: :)

Добавлено: 30 май 2012, 00:40
Чуги
...тогда глянь провода в датчике на ручке сцепления.

Добавлено: 30 май 2012, 00:43
akvaa165
Провода и соединения в фаре и жгут проводки под сидушкой и баком.
Рас глохнет при включении скорости,значит что то связанное с блокировкой или провода этого подключения.

Добавлено: 30 май 2012, 00:52
Liart
Стартер не могло перекрутить?
Было что-то похожее разок.

Добавлено: 30 май 2012, 09:46
Amig0
ок спс, сегодня гляну проводку, а еще чуть не забыл, перед тем как он заглох, брякнуло что-то с низу, такое ощущение что прям под мотом, что там может так брякнуть ?

Добавлено: 30 май 2012, 09:50
endeneu
Amig0 писал(а): перед тем как он заглох, брякнуло что-то с низу, такое ощущение что прям под мотом, что там может так брякнуть ?
камушек...
или кусок рельса ...по картеру :)

Добавлено: 30 май 2012, 10:22
Чуги
Amig0 писал(а):прям под мотом, что там может так брякнуть ?
Цепь.

Добавлено: 30 май 2012, 10:30
akvaa165
Во,во, Она ослабла и перетёрла проводку.

Добавлено: 23 авг 2013, 13:58
hiddenrain
akvaa165 писал(а):Посмотри концевик и пружину на подножке.
И их провода !!! У меня один раз перетерлись провода концевика подножки и мот отказывался заводится.