Байк не заводится. Иногда.

Ответить
Аватара пользователя
Jameson
Сообщения: 20
Зарегистрирован: 01 июл 2012, 19:24
Откуда: Москва

Байк не заводится. Иногда.

Сообщение Jameson » 25 июн 2013, 14:49

Всем привет!
В общем ситуация следующая: утром завелся, приехал, через 10 мин завести не смог. С толкача сразу схватился. По приезду на работу так же через 10 мин завелся. Потом весь день заводился мгновенно. Вернулся в гараж, через час опять завести не смог. Пришел менять свечи, завелся три раза подряд. Свечи менял месяц назад, состояние идеальное.
Когда не заводился, стартер крутился, бензином пахло, такое ощущение что искры не было.
Что скажет уважаемое сообщество?
Мот vrx400 если что.

Аватара пользователя
HondaElectraGlide
Сообщения: 6259
Зарегистрирован: 12 мар 2010, 20:31
Мотоцикл: FLHTCUI 01.88.1450
Откуда: Moskau

Сообщение HondaElectraGlide » 25 июн 2013, 15:09

вытащи свечи на цилиндр и погляди искру, это просто.
Стартер не трещал ?
У меня когда плохо стал заводится надо было синхронизацию карбов делать, в них была проблема, моц почти глох и плохо заводился. На подсосе и с подгазовкой еле ехал. После синхрона как новый ))
Ну и аккум смотреть.
Без экипа и страховки #$% делать на дороге. Берегите себя!
Ein Volk, ein Reich, ein Probki!

Аватара пользователя
Jameson
Сообщения: 20
Зарегистрирован: 01 июл 2012, 19:24
Откуда: Москва

Сообщение Jameson » 25 июн 2013, 15:15

Ок, сделаю.
Не трещал, по крайне мере каких-то новых звуков не слышал.

Аватара пользователя
HondaElectraGlide
Сообщения: 6259
Зарегистрирован: 12 мар 2010, 20:31
Мотоцикл: FLHTCUI 01.88.1450
Откуда: Moskau

Сообщение HondaElectraGlide » 25 июн 2013, 15:20

Клемы на окислы, затяжки болтов, электрика. Зазор свечей.
Без экипа и страховки #$% делать на дороге. Берегите себя!
Ein Volk, ein Reich, ein Probki!

Аватара пользователя
Jameson
Сообщения: 20
Зарегистрирован: 01 июл 2012, 19:24
Откуда: Москва

Сообщение Jameson » 02 июл 2013, 10:41

По итогам все оказалось в норме)
Но, сегодня когда заводился, как обычно открыл подсос, мот завелся, но заглох. Без подсоса завелся нормально.
Такое вообще бывает?

Аватара пользователя
Spider
Сообщения: 923
Зарегистрирован: 24 май 2012, 13:42
Откуда: Moscow

Сообщение Spider » 02 июл 2013, 11:18

Мне говорили подсос засирает свечи. Поэтому завёлся на подсосе , а прогрев на оборотах с выключенным подсосом.
Весь мир цирк и люди в нем клоуны.

Аватара пользователя
Jameson
Сообщения: 20
Зарегистрирован: 01 июл 2012, 19:24
Откуда: Москва

Сообщение Jameson » 02 июл 2013, 11:44

Так в том-то и прикол, что на подсосе он не хочет заводиться. Без - пожалуйста)

Аватара пользователя
CHISToff
Сообщения: 5942
Зарегистрирован: 26 июл 2010, 16:58
Мотоцикл: vlx400,vlx600,shadow phantom 750,shadow CE, Yamaha Drag Star 1100
Откуда: Москва, ЗАО, Фили
Контактная информация:

Сообщение CHISToff » 02 июл 2013, 14:49

Такая же фигня с подсосом у Ведьмы на Пегасе,без него заводиться,с подсосом фиг.Карбы надо чистить похоже.
garagecrew.ru
Изображение

Аватара пользователя
Jameson
Сообщения: 20
Зарегистрирован: 01 июл 2012, 19:24
Откуда: Москва

Сообщение Jameson » 02 июл 2013, 20:44

Помогло Ведьме на Пегасе? И еще вопрос: засёр карбов же не происходит одномоментно? Т.е. это процесс длящийся и можно заметить изменения, но еще вчера все было идеально, и тут надо чистить?

Аватара пользователя
artmem
Сообщения: 9828
Зарегистрирован: 13 фев 2013, 21:49
Мотоцикл: Honda Steed-ST1100 ABS-GL1500
Откуда: Москва

Сообщение artmem » 02 июл 2013, 21:43

Jameson писал(а):Помогло Ведьме на Пегасе?
думаю ещё нет..
Пятый год, голдовод

Аватара пользователя
Spider
Сообщения: 923
Зарегистрирован: 24 май 2012, 13:42
Откуда: Moscow

Сообщение Spider » 03 июл 2013, 00:47

Разбери карбюратор, увидишь, там маленькие латунные детальки похожие на свирельки - быстро засираются. Плюс там ещё фильтры маленькие есть. Смолы попали и всё. Но на счёт того, что из-за карбюратора хз)))

Ты карбюратор чистил после покупки мотоцикла?
Весь мир цирк и люди в нем клоуны.

Аватара пользователя
CHISToff
Сообщения: 5942
Зарегистрирован: 26 июл 2010, 16:58
Мотоцикл: vlx400,vlx600,shadow phantom 750,shadow CE, Yamaha Drag Star 1100
Откуда: Москва, ЗАО, Фили
Контактная информация:

Сообщение CHISToff » 03 июл 2013, 09:13

Ну заводится плохо по двум причинам,нет искры или бензина.Вот и иди по системе зажигания или питания топливом.Проверяй постепенно и будет тебе счастье!
По коственным признакам точно определить в чем проблема практически не возможно.
garagecrew.ru
Изображение

Аватара пользователя
Jameson
Сообщения: 20
Зарегистрирован: 01 июл 2012, 19:24
Откуда: Москва

Сообщение Jameson » 03 июл 2013, 21:57

Ок, спасибо всем за ответы, буду искать что там засорилось.

Аватара пользователя
Borngaard
Сообщения: 393
Зарегистрирован: 10 янв 2012, 15:44
Мотоцикл: VRX 400, 638
Откуда: Иваново

Сообщение Borngaard » 14 июл 2013, 19:35

не заводится на подсосе и бензином пахнет - это переливает. Подгибай поплавки. у меня опять тоже начал без подсоса заводиться, а с ним заливать свечи. чисти карбы в любом случае

Аватара пользователя
hiddenrain
Сообщения: 251
Зарегистрирован: 14 мар 2010, 22:11
Откуда: Москва

Сообщение hiddenrain » 23 авг 2013, 13:53

Две основные проблемы всей электрики запомните их раз и навсегда.

Любой электрический Прибор не работает правильно только по двум причинам.

1. Нет контакта где он должен быть.
2. Есть контакт там где его не должно быть
Если человек лишен чувства юмора, значит, было за что.

Ответить

Вернуться в «Электропитание, зажигание»