Лампа температуры

favn
Сообщения: 72
Зарегистрирован: 31 янв 2010, 00:32
Откуда: Санкт-Петербург

Лампа температуры

Сообщение favn » 01 апр 2010, 16:38

Уважаемые, подскажите - при включении зажигания у вас горит лампочка температуры двигателя (та, что на спидометре) или только лампа давления масла и подножки? Мот 1992г. В инструкции - "при включении загорается, а затем гаснет", но инструкция для мот с 1996г.

Аватара пользователя
brother_ilia
Site Admin
Site Admin
Сообщения: 5719
Зарегистрирован: 27 фев 2009, 00:48
Откуда: Москва
Контактная информация:

Сообщение brother_ilia » 01 апр 2010, 16:56

Этим же вопросом задался вчера!
У меня не горит (600-тка 1993 г).

Аватара пользователя
Kirex
Сообщения: 168
Зарегистрирован: 26 май 2009, 19:28
Откуда: Санкт-Петербург
Контактная информация:

Сообщение Kirex » 01 апр 2010, 17:38

на моте не помню, а на табуретке точно лампа загоралась при среднем положении ключа зажигания

Torbins
Сообщения: 18
Зарегистрирован: 14 фев 2010, 23:56
Откуда: Железногорск
Контактная информация:

Сообщение Torbins » 01 апр 2010, 18:40

400cc 94 года, при повороте ключа горит нейтраль, масло и подножка, больше ничего

hrenov_drummer
Сообщения: 5207
Зарегистрирован: 10 мар 2009, 17:32
Откуда: Москва
Контактная информация:

Сообщение hrenov_drummer » 01 апр 2010, 20:58

400-ка, 1994-й год, лампа температуры не горит. На магне 1993-го загорается и гаснет.

Брат
Сообщения: 736
Зарегистрирован: 30 дек 2009, 15:46
Откуда: Москва

Сообщение Брат » 01 апр 2010, 22:26

Светодиод давления масла гаснет после запуска двигателя.
Последний раз редактировалось Брат 15 апр 2010, 01:16, всего редактировалось 2 раза.
Если власть несправедлива, то каждый гражданин имеет право быть Судьёй.Изображение

Аватара пользователя
pride
Сообщения: 17897
Зарегистрирован: 20 авг 2009, 01:07
Мотоцикл: 1980 Shovelhead hardtail chopper
Jawa 350 typ. 360 1968
Откуда: Санкт-Петербург

Сообщение pride » 01 апр 2010, 22:31

Брат писал(а):При включении зажигания лампа температуры кратковременно зажигается, показывая тем самым, что она не перегорела и гаснет.
Логично.

На спортачах стрелки спидометра и тахометра доходят до крайнего правого положения и обратно.
По совету товарищей, новая подпись: ЧИТАЙ ПРАВИЛА РЕГИСТРАЦИИ НА ФОРУМЕ!!!!1
Изображение

Как Светлый Хеймдалль стережет мост Асов, так пусть Молот могучего Тора охраняет это место от всего дурного.

Брат
Сообщения: 736
Зарегистрирован: 30 дек 2009, 15:46
Откуда: Москва

Сообщение Брат » 01 апр 2010, 22:37

+100, верно. Если приборы - электронного привода.
Если власть несправедлива, то каждый гражданин имеет право быть Судьёй.Изображение

Аватара пользователя
endeneu
Сообщения: 35328
Зарегистрирован: 02 апр 2009, 14:45
Откуда: Москва , Одинцово

Сообщение endeneu » 02 апр 2010, 00:08

Брат писал(а):При включении зажигания лампа температуры кратковременно зажигается, показывая тем самым, что она не перегорела и гаснет.
В теории - да.
Но по факту - исходя из опроса - у многих не зажигается даже (на пуске).
Неужто у всех перегорела?
Ведь зажигается(в процессе эксплуатации) не часто ...
Hej Slovani, nasa rec
slovanska zivo klije
dokler naše verno srce
za nas narod bije

Брат
Сообщения: 736
Зарегистрирован: 30 дек 2009, 15:46
Откуда: Москва

Сообщение Брат » 02 апр 2010, 01:07

Надо проверить.
Если власть несправедлива, то каждый гражданин имеет право быть Судьёй.Изображение

Аватара пользователя
САня
Сообщения: 134
Зарегистрирован: 25 сен 2009, 22:30
Откуда: Черкесск
Контактная информация:

Сообщение САня » 04 апр 2010, 01:50

хм.....что то не помню что бы у меня она вообще когда нибудь загоралась..

Брат
Сообщения: 736
Зарегистрирован: 30 дек 2009, 15:46
Откуда: Москва

Сообщение Брат » 04 апр 2010, 10:43

Ну что, кто-нибудь проверил? Или всем лень?
Если власть несправедлива, то каждый гражданин имеет право быть Судьёй.Изображение

Аватара пользователя
Sinner
Сообщения: 107
Зарегистрирован: 01 дек 2009, 13:16
Откуда: Харьков
Контактная информация:

Сообщение Sinner » 06 апр 2010, 12:42

У меня не загорается при включении, перегревать не пробовал. VLX600, 1994
Мототуристы хотят ехать, мотоспортсмены - доехать, а байкеры хотят уехать

http://mototravel.com.ua/

Аватара пользователя
Primus
Сообщения: 962
Зарегистрирован: 27 фев 2009, 08:16
Мотоцикл: Honda VT750C4 Shadow Aero
Откуда: Воронеж
Контактная информация:

Сообщение Primus » 06 апр 2010, 12:45

тоже не припомню
93г. 400-ка
The Power of a Dreams

Аватара пользователя
Geroin_Ivanyh
Комендант Стидополяны
Сообщения: 1206
Зарегистрирован: 16 янв 2010, 16:30
Откуда: Санкт-Петербург(Удельная-Озерки)
Контактная информация:

Сообщение Geroin_Ivanyh » 06 апр 2010, 15:33

Вчера смотрел,ничего не загорается.
...ух ты ж,ах ты ж!Где ж таких откармливают...

Брат
Сообщения: 736
Зарегистрирован: 30 дек 2009, 15:46
Откуда: Москва

Сообщение Брат » 06 апр 2010, 15:40

Для тех, кто заитересован. Вопрос - ПРО ЛАМПУ. Она перегоревшая или нет. Для проверки необходимо разобрать спидометр и проверить её.
Если власть несправедлива, то каждый гражданин имеет право быть Судьёй.Изображение

Аватара пользователя
andrei1981
Сообщения: 863
Зарегистрирован: 14 май 2009, 20:43
Откуда: Москва СВАО

Сообщение andrei1981 » 06 апр 2010, 16:04

Да можно и всю цепь проверить, сдёрнуть клемку с датчика это лампы и на массу, вроде там один проводок приходит, если два то меж собой их замкнуть, а ещё лучше, открутить датчик, удлинить провода только не резать а просто через любой разъём, и полить датчик кипятком.
Кстати, ща гляну по мануалу, какая там температура срабатывания.
Steed VLX 400

Аватара пользователя
andrei1981
Сообщения: 863
Зарегистрирован: 14 май 2009, 20:43
Откуда: Москва СВАО

Сообщение andrei1981 » 06 апр 2010, 16:14

что-то про температуру датчика не нашел, но термостат полностью открывается на 95 градусах, аварийная лампа видимо тоже в района 100 градусов.
Steed VLX 400

Аватара пользователя
George1980
Сообщения: 772
Зарегистрирован: 28 фев 2009, 14:41
Откуда: Tyumen

Сообщение George1980 » 13 апр 2010, 22:28

у меня лампа не загораеца,мот 93гв,лампа рабочая,датчик проверен-раьотает,вентилятор срабатывал тока однажды,когда я пробил патрубок на помпе и слил антифриз,но и тогда лампа не загорелась

воспринимаю срабатывание этой лампы как признак кончины мота
...а толстый я не потому,что добрый,просто сладкое люблю...

Аватара пользователя
Anton
Сообщения: 39
Зарегистрирован: 28 фев 2009, 21:42
Откуда: Чернигов
Контактная информация:

Сообщение Anton » 13 апр 2010, 22:36

И у меня не загоряется, хотя вентилятор крутится в особую жару. Я так понимаю она загорается при критической температуре какой-то.
For the Khan and the Emperor!

hrenov_drummer
Сообщения: 5207
Зарегистрирован: 10 мар 2009, 17:32
Откуда: Москва
Контактная информация:

Сообщение hrenov_drummer » 13 апр 2010, 22:53

Anton писал(а):И у меня не загоряется, хотя вентилятор крутится в особую жару. Я так понимаю она загорается при критической температуре какой-то.
Именно. Зажигание этой лампы означает, что наступил абзац и надо быстро глушиться и валить к обочине, остывать. Загораться при включении вентилятора она не должна.

Аватара пользователя
Vasiliy
Сообщения: 86
Зарегистрирован: 06 апр 2009, 00:29
Откуда: Харьков
Контактная информация:

Сообщение Vasiliy » 14 апр 2010, 16:10

VLX 600 99 года - лампа температуры не загорается при включении зажигания.
Лампа рабочая 100% - прошлым летом умер вентилятор и пару раз я "закипал" - лампа горела.
Honda Steed 600

Аватара пользователя
endeneu
Сообщения: 35328
Зарегистрирован: 02 апр 2009, 14:45
Откуда: Москва , Одинцово

Сообщение endeneu » 14 апр 2010, 16:46

Ну что ж ... статистика говорит сама за себя :wink:
Hej Slovani, nasa rec
slovanska zivo klije
dokler naše verno srce
za nas narod bije

Аватара пользователя
Zreitd
Сообщения: 113
Зарегистрирован: 05 мар 2009, 21:14
Откуда: г. Березники, Пермский край

Сообщение Zreitd » 14 апр 2010, 20:25

Загоралась лампа в езде - радиатор просто был забит грязью и ничего не охлаждалось.
Лампа на зажигании не горит. 600-ка 93 год.
Интрудер - г@вно!

Аватара пользователя
ansandrej
Сообщения: 1557
Зарегистрирован: 27 авг 2009, 15:52
Мотоцикл: Yamaha XV1900 Roadliner, Honda GoldWing1800
Откуда: Конаково
Контактная информация:

Сообщение ansandrej » 14 апр 2010, 22:00

Я лампу проверял замыканием на массу провода датчика температуры - исправна. При включении зажигания НЕ загорается. Это, наверное, зависит от типа блока контроля (Temp unit) внутри спидометра.
8(919)O6З-88-два-два
http://www.dom-konakovo.ru

Ответить

Вернуться в «Система охлаждения»