Помогите!!! Плохо завожусь!!!

Ответить
Аватара пользователя
Lara K.
Сообщения: 18
Зарегистрирован: 15 май 2009, 09:07
Откуда: г. Казань
Контактная информация:

Помогите!!! Плохо завожусь!!!

Сообщение Lara K. » 18 май 2009, 10:29

Привет всем!!!
Дело в том, что мой Стид плохо стал заводиться. И ещё глохнет на светофорах... И никто не может найти тому причину. Была проведена замена расходников, чистка и синхронизация карбов, в общем всё, как положено - и вот тебе на, перестал как следует заводиться. :( Уже и перепроверяли сто раз, вроде всё правильно, и уровень поплавков, и жиклёры на местах и т.д... Потом решили, что причина в клапане бензобака, сняли, почистили - стал заводиться, я успокоилась, а потом опять стал капризничать... А когда заведётся, то работает как-то неохотно и не очень ровно... В прошлом году такого не было, заводился чуть кнопку нажмёшь!
Помогите, друзья, разобраться!!!

Аватара пользователя
Maksimus
Сообщения: 2189
Зарегистрирован: 27 фев 2009, 15:41
Мотоцикл: Нету... пока...
Откуда: МО Реутов
Контактная информация:

Сообщение Maksimus » 18 май 2009, 10:33

можно проверить всю топливную систему, а можно купить очиститель топливной системы, залить в бак и с ним поездить... возможно причина там...
Let's rock, broz!

Изображение

Аватара пользователя
Lara K.
Сообщения: 18
Зарегистрирован: 15 май 2009, 09:07
Откуда: г. Казань
Контактная информация:

Сообщение Lara K. » 18 май 2009, 10:38

Ну всю топливную систему уже перелопатили... всё, вроде, красиво и чисто...прям незнаю...

Аватара пользователя
Rider
Сообщения: 953
Зарегистрирован: 27 фев 2009, 15:21
Откуда: Тюмень
Контактная информация:

Сообщение Rider » 18 май 2009, 10:54

А холстой ход пробовали? может просто на холостом ходу выставлено мало оборотов вот он и глохнет

Аватара пользователя
Lara K.
Сообщения: 18
Зарегистрирован: 15 май 2009, 09:07
Откуда: г. Казань
Контактная информация:

Сообщение Lara K. » 18 май 2009, 11:02

Пробовали! Чё така не пробовали и продолжаю пробовать... Так странно... А щас вот холодно, может это тоже влияет, настроен-то на тепло...

Аватара пользователя
Rider
Сообщения: 953
Зарегистрирован: 27 фев 2009, 15:21
Откуда: Тюмень
Контактная информация:

Сообщение Rider » 18 май 2009, 11:04

Кстати да...свечи какие стоят? 7ки 8 ки или 9ки?
DPR8EA-9
DPR7EA-9
DPR9EA-9?
а вытаскивание подсоса дает результат или нет?

Returned
Сообщения: 527
Зарегистрирован: 28 фев 2009, 00:51
Мотоцикл: AT 750
Откуда: г. Москва (СВАО)

Сообщение Returned » 18 май 2009, 12:08

компрессию мерели?

Аватара пользователя
Lara K.
Сообщения: 18
Зарегистрирован: 15 май 2009, 09:07
Откуда: г. Казань
Контактная информация:

Сообщение Lara K. » 18 май 2009, 12:20

Нет, не мерили. А что??

Аватара пользователя
vitass
Сообщения: 201
Зарегистрирован: 04 апр 2009, 19:12
Откуда: Московская обл. Дрезна

Сообщение vitass » 18 май 2009, 12:38

Returned писал(а):компрессию мерели?
я думаю она непричем ,
Lara K. писал(а):В прошлом году такого не было
Жить! хорошо!!!, а ......хорошо жить еще лучше!!!

Аватара пользователя
Lara K.
Сообщения: 18
Зарегистрирован: 15 май 2009, 09:07
Откуда: г. Казань
Контактная информация:

Сообщение Lara K. » 18 май 2009, 14:33

Вот и я думаю, что компрессия нипричём...

Аватара пользователя
vitass
Сообщения: 201
Зарегистрирован: 04 апр 2009, 19:12
Откуда: Московская обл. Дрезна

Сообщение vitass » 18 май 2009, 14:54

Помогите!!! Плохо завожусь!!!
вобще нужно : притушить свет, зажеч свечи, спокойную музыку и чуть алкаголя :!: завелась и в путь :D :D :D
Жить! хорошо!!!, а ......хорошо жить еще лучше!!!

Аватара пользователя
Rider
Сообщения: 953
Зарегистрирован: 27 фев 2009, 15:21
Откуда: Тюмень
Контактная информация:

Сообщение Rider » 18 май 2009, 15:03

А аккумулятор в каком у тебя состоянии?...может он просто умирать начинает? и зарядка не идет...

Аватара пользователя
Maksimus
Сообщения: 2189
Зарегистрирован: 27 фев 2009, 15:41
Мотоцикл: Нету... пока...
Откуда: МО Реутов
Контактная информация:

Сообщение Maksimus » 18 май 2009, 15:47

vitass писал(а):Помогите!!! Плохо завожусь!!!
вобще нужно : притушить свет, зажеч свечи, спокойную музыку и чуть алкаголя :!: завелась и в путь :D :D :D
шутник! :D
Let's rock, broz!

Изображение

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Сообщение Чуги » 18 май 2009, 16:12

vitass писал(а):вобще нужно : притушить свет, зажеч свечи, спокойную музыку и чуть алкаголя завелась и в путь
Подсолом!))))))) :mrgreen: :mrgreen: :mrgreen:

А вообще были похожие симптомы один в один у моего друга на Стиде в том сезоне...Байк жил своей жизнью...В Байкленде механы не могли найти в чем дело...
НО когда отключили реле зарядки(если я не прав то поравте) там 3 как помню провода,глохнуть почему то перестал...
Изображение
Подчистили контакты,и до дома меня довезли без проблем,хотя потом он говорил что опять такие же траблы были,но он его уже и продал...
Так что пробуй отключить провода,попытка не пытка)
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

Аватара пользователя
Rider
Сообщения: 953
Зарегистрирован: 27 фев 2009, 15:21
Откуда: Тюмень
Контактная информация:

Сообщение Rider » 18 май 2009, 17:07

Там идут три провода от генератора ...их контакты обычно окислены....мало того те провода нередко оказываются перетертыми...может и в них проблема

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Сообщение Чуги » 18 май 2009, 17:19

Rider писал(а):...их контакты обычно окислены....
а как показывает практика они вообще часто подгорают...
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

Аватара пользователя
Rider
Сообщения: 953
Зарегистрирован: 27 фев 2009, 15:21
Откуда: Тюмень
Контактная информация:

Сообщение Rider » 18 май 2009, 17:53

А они и окисляются потому что постоянно греются)))

Аватара пользователя
Lara K.
Сообщения: 18
Зарегистрирован: 15 май 2009, 09:07
Откуда: г. Казань
Контактная информация:

Сообщение Lara K. » 19 май 2009, 14:53

надо будет посмотреть... :idea:

Янзо
Сообщения: 371
Зарегистрирован: 16 мар 2009, 17:10
Откуда: г.Щербинка МО
Контактная информация:

Сообщение Янзо » 26 май 2009, 00:59

Rider писал(а):А они и окисляются потому что постоянно греются)))
А я думал от присутствия влаги и кислорода.

Аватара пользователя
Rider
Сообщения: 953
Зарегистрирован: 27 фев 2009, 15:21
Откуда: Тюмень
Контактная информация:

Сообщение Rider » 26 май 2009, 08:19

неее влага и кислород тута не причем...они в пасте влагозащитной...желтая такая хрень которая многих смущает)))

Аватара пользователя
Lara K.
Сообщения: 18
Зарегистрирован: 15 май 2009, 09:07
Откуда: г. Казань
Контактная информация:

Сообщение Lara K. » 26 май 2009, 09:01

Да... Я, кстати, слазила, провода посмотрела, причина не в них...
Короче щас он у меня в сервисе у самого козырного мастера, последняя надежда на него. Как сделает, расскажу, если хотите! Если, конечно, сделает.))

Ответить

Вернуться в «Обслуживание»