ПОМОГИТЕ ! (Achtung ! Alarm ! Срочно ! Пипец как надо ! итп)

Аватара пользователя
viking
Сообщения: 788
Зарегистрирован: 09 июл 2011, 23:07
Откуда: MО электроугли
Контактная информация:

Сообщение viking » 29 июн 2012, 00:19

решил денег на а.с.е нарыть

Niax
Сообщения: 25
Зарегистрирован: 20 июн 2012, 15:29
Откуда: Москва

Сообщение Niax » 29 июн 2012, 00:37

Всем доброго времени суток.
Сразу извиняюсь перед теми, чей мозг сейчас убью своим вопросом=)

Короче говоря проблема в следующем - мот заводится весьма странно, иногда от лёгкого нажатия на кнопку, иногда без всякой на неё реакции только при подгазовке (кнопка+вжимаю газ - заводится...). + свет тускнеет при заводе и кнопка нейтрали мигает, вроде как не хорошо это.
Есть мнение что проблема в этой коробочке - http://clip2net.com/s/24GJC
Сегодня вот завёлся вообще с трудом, проехал метров 500. Зашел домой, буквально на 2 минуты, и он больше не завёлся, ноль реакции на любые действия ни звука не издаёт(
П.С. Поиск юзал... ответа не нашёл. Поэтому прошу помощи у знающих людей=)

Niax
Сообщения: 25
Зарегистрирован: 20 июн 2012, 15:29
Откуда: Москва

Сообщение Niax » 29 июн 2012, 00:55

П.П.С. Карбы чистил и синхронизировал около недели назад.

Аватара пользователя
Borngaard
Сообщения: 393
Зарегистрирован: 10 янв 2012, 15:44
Мотоцикл: VRX 400, 638
Откуда: Иваново

Сообщение Borngaard » 29 июн 2012, 01:47

искра теперь пропала? на обоих цилиндрах? именно фара и должна тухнуть при работе стартера, это кнопка так устроена. А мигать N может от того, что мотор колыхает при запуске(на стиде ведь тяги, лапку переключения подергивает, износ датчика, всё ИМХО) уж начать с малого, так посмотреть разъемы на предмет обрыва-окисления под левой крышкой, над Реле Рег

Аватара пользователя
Юраё
Сообщения: 948
Зарегистрирован: 31 янв 2011, 01:21
Мотоцикл: Yamaxa XV 1600 Road Star
Откуда: Санкт-Петербург, Политех

Сообщение Юраё » 29 июн 2012, 03:34

Niax
Заводить на холодную следует с подсосом без всяких откручиваний ручки.
Есть вариант что просто залил свечи своим откручиванием, нахрена спрашивается откручивать при заводке??
Эта коробочка 99% нипричем. Просто так Стид не завестись не может, он всегда заводится))) просто надо спокойно подойти к нему и без фанатизма с ручками и откручиванием завести его.
Еще вариант хреновый аккум, попробуй с толкоча, если заводится с толкоча а с кнопки хрен то дело в аккуме)
962 680 25 06

Аватара пользователя
Юраё
Сообщения: 948
Зарегистрирован: 31 янв 2011, 01:21
Мотоцикл: Yamaxa XV 1600 Road Star
Откуда: Санкт-Петербург, Политех

Сообщение Юраё » 29 июн 2012, 03:36

Niax
Заводить на холодную следует с подсосом без всяких откручиваний ручки.
Есть вариант что просто залил свечи своим откручиванием, нахрена спрашивается откручивать при заводке??
Эта коробочка 99% нипричем. Просто так Стид не завестись не может, он всегда заводится))) просто надо спокойно подойти к нему и без фанатизма с ручками и откручиванием завести его.
Еще вариант хреновый аккум, попробуй с толкоча, если заводится с толкоча а с кнопки хрен то дело скорее всего в аккуме, напруги не хватает на хорошую искру.
962 680 25 06

Аватара пользователя
Spawn-13
Сообщения: 130
Зарегистрирован: 26 сен 2011, 15:29
Откуда: Татарстан / Нижнекамск

Сообщение Spawn-13 » 29 июн 2012, 09:40

Niax Дорога тебе к электрику. Сам, я так понимаю, с тестером не дружишь? Смотри зарядку, потом далее по проводам к гене. Могут быть оплавлены контакты в фишке от гены к РР - тоже заряд будет недостаточен. По признакам либо РР либо стартер "на себя" берёт много напряжения.
VLX 600 Bobber

Niax
Сообщения: 25
Зарегистрирован: 20 июн 2012, 15:29
Откуда: Москва

Сообщение Niax » 29 июн 2012, 16:21

Спасибо всем за ответы, буду копаться=)
Да тут дело даже не в том что не дружу, а в том, что негде дружить собсно) Гаража нет, инструмента как следствие тоже, стоит на парковке чёрти где...

Аватара пользователя
Spawn-13
Сообщения: 130
Зарегистрирован: 26 сен 2011, 15:29
Откуда: Татарстан / Нижнекамск

Сообщение Spawn-13 » 29 июн 2012, 17:11

Ниче, все когда-то впервый раз бывает! Удачи!

Аватара пользователя
RokinStas
Сообщения: 396
Зарегистрирован: 17 янв 2011, 09:29
Мотоцикл: Steed "Rune Bobber" 750 )
Откуда: Пушкино

Сообщение RokinStas » 29 июн 2012, 19:48

Дохлый акк.
Заведись с толкача - не получится значит релюхе пипец., если получится гарантированно акк на помойку. инфа 146%


с толкача: на третью прередачку, бегом бегом бегом со сцеплением, отпускаешь сцепление и тут же как подхватило обратно сцепление дави, а то мот без тебя уедет. а лучше товарищ пусть поталкает.


Я на дохлом акке 1000 км отмахал с каждой заправки бег трусцой тренировал
Ы - нашъ символ

Аватара пользователя
endeneu
Сообщения: 35328
Зарегистрирован: 02 апр 2009, 14:45
Откуда: Москва , Одинцово

Сообщение endeneu » 29 июн 2012, 20:37

Решение любой проблемы с электрикой на стиде начинается с
ПРОВЕРКИ КЛЕММ НА АККУМУЛЯТОРЕ
Hej Slovani, nasa rec
slovanska zivo klije
dokler naše verno srce
za nas narod bije

MICHELIN
Сообщения: 8
Зарегистрирован: 11 фев 2011, 13:45
Откуда: Краснодарский край Тихорецк

Сообщение MICHELIN » 29 июн 2012, 23:56

Всем доброго вечера! попробуй посмотреть предохранитель и его клемы который находится на реле стартера,возможно есть окисление, что как следствие даёт переходное сопротивление. Если всё ок тогда аккумулятор на помойку.
Автомобиль везёт тело, а мотоцикл душу!

Аватара пользователя
starlight
Сообщения: 24
Зарегистрирован: 10 окт 2011, 11:47
Откуда: Томск

Сообщение starlight » 02 июл 2012, 13:43

Скорее всего навернулось реле стартера. Если заведётся с толкача - оно самое. Нужно по хорошему его снять и проверить тестером или лампочкой, подав 12в на втягивающую обмотку(они же управляющие контакты). У меня навернулся, поставил мопедный. Работает.
Steed 400 -> Intruder VS1400

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Сообщение Чуги » 02 июл 2012, 14:06

starlight писал(а):корее всего навернулось реле стартера. Если заведётся с толкача - оно самое.
Вообще то и с дохлым аккумом с толкача заводится...

Можно замкнуть контакты на реле стартера для проверки.
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

Аватара пользователя
goba79
Сообщения: 1724
Зарегистрирован: 03 дек 2009, 23:45
Откуда: Москва
Контактная информация:

Сообщение goba79 » 03 июл 2012, 18:16

Народ, ремкомплекта супорта для одноухих колодок не у кого не завалялось?
пришел, увидел, наследил)))

Аватара пользователя
pride
Сообщения: 17897
Зарегистрирован: 20 авг 2009, 01:07
Мотоцикл: 1980 Shovelhead hardtail chopper
Jawa 350 typ. 360 1968
Откуда: Санкт-Петербург

Сообщение pride » 03 июл 2012, 18:26

goba79 - хренов_драммер вон тоже ищет....... Видать у вас там совсем туго.
По совету товарищей, новая подпись: ЧИТАЙ ПРАВИЛА РЕГИСТРАЦИИ НА ФОРУМЕ!!!!1
Изображение

Как Светлый Хеймдалль стережет мост Асов, так пусть Молот могучего Тора охраняет это место от всего дурного.

Аватара пользователя
goba79
Сообщения: 1724
Зарегистрирован: 03 дек 2009, 23:45
Откуда: Москва
Контактная информация:

Сообщение goba79 » 03 июл 2012, 18:28

Да перебрал супорт, вроде все смазал и тд, а он гад мне колодку внутреннюю съел за 150 - 200 км пробега((( может колодки г канечно, но учитывая асимметрию....
пришел, увидел, наследил)))

red200687
Сообщения: 5
Зарегистрирован: 04 июл 2012, 16:15
Откуда: Архангельская обл. п Кизема

Сообщение red200687 » 04 июл 2012, 21:42

можно ли в Архангельске купить стид? и где?
Обожаю ходить на работу! И с работы. Новот эти восемь часов между ходьбой - просто убивают!!!

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Сообщение Чуги » 05 июл 2012, 00:10

red200687 писал(а):можно ли в Архангельске купить стид?
Можно.
red200687 писал(а):и где?
Где продают. :)
red200687, ищи местных байкеров, узнавай, штурмуй авто.ру и т.д. Кто ищет тот всегда найдет.
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

Аватара пользователя
pride
Сообщения: 17897
Зарегистрирован: 20 авг 2009, 01:07
Мотоцикл: 1980 Shovelhead hardtail chopper
Jawa 350 typ. 360 1968
Откуда: Санкт-Петербург

Сообщение pride » 05 июл 2012, 12:52

red200687 - Семпермото например.

Руфус в 2010 купил себе мот, правда не пойму почему из Владика отправили только в Питер, а не напрямую в Костамукшу.
По совету товарищей, новая подпись: ЧИТАЙ ПРАВИЛА РЕГИСТРАЦИИ НА ФОРУМЕ!!!!1
Изображение

Как Светлый Хеймдалль стережет мост Асов, так пусть Молот могучего Тора охраняет это место от всего дурного.

Аватара пользователя
KsAn
Сообщения: 3
Зарегистрирован: 14 апр 2012, 11:09
Откуда: Кинель, Самарская обл.

Сообщение KsAn » 05 июл 2012, 20:21

Доброго времени суток вам господа. Вот какое дело. Ездил я на Малоярославец, на подъезде к Пензе мотик начал барахлить. Больше сотни не разгонялся, откручиваешь газ, а он только чихает и не прет. На следущий день все пропало, мотик работает как надо, нагруженный 130 шел. А на обратном пути это повторилось, только в Самарскую область заехал и вот чего-то теперь это постоянно. Раскручивается только до определенных оборотов, а потом кряхтит пердит и больше сотни не едет и выхлоп коптит немного. Опытные стидоводы, может бывало что-то подобное на слуху?

Аватара пользователя
pride
Сообщения: 17897
Зарегистрирован: 20 авг 2009, 01:07
Мотоцикл: 1980 Shovelhead hardtail chopper
Jawa 350 typ. 360 1968
Откуда: Санкт-Петербург

Сообщение pride » 06 июл 2012, 10:59

KsAn - напоминает ослиную мочу в бензобаке.
По совету товарищей, новая подпись: ЧИТАЙ ПРАВИЛА РЕГИСТРАЦИИ НА ФОРУМЕ!!!!1
Изображение

Как Светлый Хеймдалль стережет мост Асов, так пусть Молот могучего Тора охраняет это место от всего дурного.

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Сообщение Чуги » 06 июл 2012, 11:06

KsAn
Для начала проверь фишку на реле регуляторе, потом провода на аккумуляторе (затянуты ли? проверять не на ощупь, а отверткой).
pride писал(а):KsAn - напоминает ослиную мочу в бензобаке.
+1
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

Аватара пользователя
viking
Сообщения: 788
Зарегистрирован: 09 июл 2011, 23:07
Откуда: MО электроугли
Контактная информация:

Сообщение viking » 06 июл 2012, 15:03

KsAn с бензином такая же шняга была!

Doberman
Сообщения: 24
Зарегистрирован: 05 июл 2012, 10:23
Мотоцикл: Steed 400 '96
Откуда: Иркутск

Сообщение Doberman » 09 июл 2012, 06:19

всем привет!:) я новичок и совсем не понимаю почти, что и как должно работать и звучать, вообщем следующие вопросы: 1) должны ли гореть задние габариты (те что в поворотниках), спереди горит ближний и оба поворотника сзади только стопарь? 2) при езде слышен с определенной периодичностью скрежет, как будто металл об металл проскальзывает, цепь вроде натянута провис максимум 1 - 1,5 см, что может быть? 3) при недолгой медленной езде мигает и иногда на долго загорается лампочка TEMP, при включении вентилятора почему то наоборот все нагревается, а не охлаждается? заранее спасибо и извиняюсь за такие вопросы)

Ответить

Вернуться в «Обслуживание»