разбил подножку,помогите!!!!!!

Ответить
saratov64
Сообщения: 36
Зарегистрирован: 05 июн 2009, 21:50
Откуда: саратов

разбил подножку,помогите!!!!!!

Сообщение saratov64 » 27 авг 2009, 19:42

люди расскажите кто знает что сделать,разбил низ подножки о бордюр,2й день мучаюсь собираю,разбираю а толку ноль.может кто знает как провода или датчик подножки замкнуть что бы передачи включались.......то есть смысл в том что датчик подножки работает ножку опустил лампочка загорелась,поднял потухла.включаю скорость глохнет......... :shock:
всем привет из саратова

Аватара пользователя
pride
Сообщения: 17895
Зарегистрирован: 20 авг 2009, 01:07
Мотоцикл: 1980 Shovelhead hardtail chopper
Jawa 350 typ. 360 1968
Откуда: Санкт-Петербург

Сообщение pride » 27 авг 2009, 19:52

кхммм ну да, на подножку заведен контактор который зажигание вырубает, НО ПРИЧЕМ ЗДЕСЬ ПЕРЕДАЧИ????
Поидее надо разобрать ту хреновину где живет этот контаткор и замкнуть или разомкнуть это реле (принудительно выставить положение что подножка убрана), которое отсекает зажигание.
По совету товарищей, новая подпись: ЧИТАЙ ПРАВИЛА РЕГИСТРАЦИИ НА ФОРУМЕ!!!!1
Изображение

Как Светлый Хеймдалль стережет мост Асов, так пусть Молот могучего Тора охраняет это место от всего дурного.

saratov64
Сообщения: 36
Зарегистрирован: 05 июн 2009, 21:50
Откуда: саратов

Сообщение saratov64 » 27 авг 2009, 19:56

выразился неправильно ПЕРЕДАЧИ НЕ ПРИЧЕМ!
всем привет из саратова

saratov64
Сообщения: 36
Зарегистрирован: 05 июн 2009, 21:50
Откуда: саратов

Сообщение saratov64 » 27 авг 2009, 19:57

а как это сделать не могу понять......
всем привет из саратова

Аватара пользователя
pride
Сообщения: 17895
Зарегистрирован: 20 авг 2009, 01:07
Мотоцикл: 1980 Shovelhead hardtail chopper
Jawa 350 typ. 360 1968
Откуда: Санкт-Петербург

Сообщение pride » 27 авг 2009, 20:02

бррррр еще больше запутал))))
1)значит ты разъе.... разбил подножку и ту хреновину где реле отсечки живет??????
2) движок заводится вообще?
По совету товарищей, новая подпись: ЧИТАЙ ПРАВИЛА РЕГИСТРАЦИИ НА ФОРУМЕ!!!!1
Изображение

Как Светлый Хеймдалль стережет мост Асов, так пусть Молот могучего Тора охраняет это место от всего дурного.

saratov64
Сообщения: 36
Зарегистрирован: 05 июн 2009, 21:50
Откуда: саратов

Сообщение saratov64 » 27 авг 2009, 20:03

да заводится,а передачу втыкаю глохнет[/b]
всем привет из саратова

Аватара пользователя
pride
Сообщения: 17895
Зарегистрирован: 20 авг 2009, 01:07
Мотоцикл: 1980 Shovelhead hardtail chopper
Jawa 350 typ. 360 1968
Откуда: Санкт-Петербург

Сообщение pride » 27 авг 2009, 20:14

1) Ну раз приложился, значит давай искать косяк от подножки - разбери коркус этого контактора и замкни контакты будто подножка убрана. А потом естессно заводишь и втыкаешь первую.
2) вот еще! значит после включения передачи мот глохнет. ты снова нейтраль, снова заводишь. он заводится??? может каким нибудь безумным образом тяга лапки КПП дергает провод????
По совету товарищей, новая подпись: ЧИТАЙ ПРАВИЛА РЕГИСТРАЦИИ НА ФОРУМЕ!!!!1
Изображение

Как Светлый Хеймдалль стережет мост Асов, так пусть Молот могучего Тора охраняет это место от всего дурного.

saratov64
Сообщения: 36
Зарегистрирован: 05 июн 2009, 21:50
Откуда: саратов

Сообщение saratov64 » 27 авг 2009, 20:19

не ......не дергает,заводится без проблем.попробую еще раз
всем привет из саратова

Аватара пользователя
pride
Сообщения: 17895
Зарегистрирован: 20 авг 2009, 01:07
Мотоцикл: 1980 Shovelhead hardtail chopper
Jawa 350 typ. 360 1968
Откуда: Санкт-Петербург

Сообщение pride » 27 авг 2009, 20:21

ну ждем помоши коллективного разума :big:
По совету товарищей, новая подпись: ЧИТАЙ ПРАВИЛА РЕГИСТРАЦИИ НА ФОРУМЕ!!!!1
Изображение

Как Светлый Хеймдалль стережет мост Асов, так пусть Молот могучего Тора охраняет это место от всего дурного.

Аватара пользователя
andrei1981
Сообщения: 863
Зарегистрирован: 14 май 2009, 20:43
Откуда: Москва СВАО

Сообщение andrei1981 » 27 авг 2009, 21:14

Если лампа индикатора подножки работает правильно, то подножка тут не причем и искать там нечего!!! остальное надо смотреть.
Steed VLX 400

saratov64
Сообщения: 36
Зарегистрирован: 05 июн 2009, 21:50
Откуда: саратов

Сообщение saratov64 » 27 авг 2009, 21:27

andrei1981 писал(а):Если лампа индикатора подножки работает правильно, то подножка тут не причем и искать там нечего!!! остальное надо смотреть.
А из-за чего тогда может быть? Если он при включении передачи глохнет???
всем привет из саратова

Аватара пользователя
brother_ilia
Site Admin
Site Admin
Сообщения: 5719
Зарегистрирован: 27 фев 2009, 00:48
Откуда: Москва
Контактная информация:

Сообщение brother_ilia » 27 авг 2009, 21:46

Там не так все просто. Я не особо шарю, но мне кажется, что лампочка - просто индикатор, и при убирании подставки в твоем случае просто размыкается эта часть цепи, а сигнал на выключение движка продолжает подаваться. Мне помнится fima про работу датчика как-то грамотно рассказывал, спроси у него.

saratov64
Сообщения: 36
Зарегистрирован: 05 июн 2009, 21:50
Откуда: саратов

Сообщение saratov64 » 27 авг 2009, 22:47

brother_ilia писал(а):Там не так все просто. Я не особо шарю, но мне кажется, что лампочка - просто индикатор, и при убирании подставки в твоем случае просто размыкается эта часть цепи, а сигнал на выключение движка продолжает подаваться. Мне помнится fima про работу датчика как-то грамотно рассказывал, спроси у него.
посмотрел....это он про датчик нейтрали объяснял.не пойму просто какие провода соеденить что бы подножка вобще никак не влияла
всем привет из саратова

Аватара пользователя
brother_ilia
Site Admin
Site Admin
Сообщения: 5719
Зарегистрирован: 27 фев 2009, 00:48
Откуда: Москва
Контактная информация:

Сообщение brother_ilia » 27 авг 2009, 23:31

saratov64 писал(а):
brother_ilia писал(а):Там не так все просто. Я не особо шарю, но мне кажется, что лампочка - просто индикатор, и при убирании подставки в твоем случае просто размыкается эта часть цепи, а сигнал на выключение движка продолжает подаваться. Мне помнится fima про работу датчика как-то грамотно рассказывал, спроси у него.
посмотрел....это он про датчик нейтрали объяснял.не пойму просто какие провода соеденить что бы подножка вобще никак не влияла
да нет, не на форуме, мы как-то живьем общались на эту тему!

saratov64
Сообщения: 36
Зарегистрирован: 05 июн 2009, 21:50
Откуда: саратов

Сообщение saratov64 » 27 авг 2009, 23:45

и че делать?
всем привет из саратова

Аватара пользователя
Klim
Сообщения: 91
Зарегистрирован: 27 июл 2009, 17:16
Откуда: Жуковский, Мос.обл.
Контактная информация:

Сообщение Klim » 27 авг 2009, 23:49

Судя по схеме, переключатель подножки трёх проводной. Желто-черный (на лампу), серо-зелёный (на блок контроля зажигания) и зелёный.
В опущенном состоянии зелёный замыкается на лампу, в поднятом - на зажигание.
Судя по тому, что лампа работает, вероятно поврежден серо-зелёный провод. Или в самом переключателе что-то поломалось. Попробуй замкнуть на фишке зелёный и серо-зелёный, должно завестись.

Аватара пользователя
andrei1981
Сообщения: 863
Зарегистрирован: 14 май 2009, 20:43
Откуда: Москва СВАО

Сообщение andrei1981 » 28 авг 2009, 14:08

brother_ilia писал(а):Там не так все просто. Я не особо шарю, но мне кажется, что лампочка - просто индикатор, и при убирании подставки в твоем случае просто размыкается эта часть цепи, а сигнал на выключение движка продолжает подаваться. Мне помнится fima про работу датчика как-то грамотно рассказывал, спроси у него.
вот именно, лампа это индикатор и она не погаснет если цепь в концевике не разомкнуть. автор сказал, что приложил моц, надо ещё искать повреждения, есть простой вариант проверить этот концевик, открутить его и пускай просто висит на своём проводе, включить зажигание (должны гореть лампы давления масла, нейтраль) далее заводим, если завёлся то должен работать и в остальных режимах. Есть ещё засада с концевиком сцепления, но это только при запуске двигателя, если байк не на нейтрале и сцепление не выжато то он не заведётся, проверяется так, ставим байк на любую передачу (кроме нейтрали), выжимаем сцепление, ОБЯЗАТЕЛЬНО ЖМЁМ НА ТОРМОЗА и пробуем завести, должен завестись.

Аватара пользователя
andrei1981
Сообщения: 863
Зарегистрирован: 14 май 2009, 20:43
Откуда: Москва СВАО

Сообщение andrei1981 » 28 авг 2009, 14:14

Klim писал(а):Судя по схеме, переключатель подножки трёх проводной. Желто-черный (на лампу), серо-зелёный (на блок контроля зажигания) и зелёный.
В опущенном состоянии зелёный замыкается на лампу, в поднятом - на зажигание.
Судя по тому, что лампа работает, вероятно поврежден серо-зелёный провод. Или в самом переключателе что-то поломалось. Попробуй замкнуть на фишке зелёный и серо-зелёный, должно завестись.
ДА ДВА провода там, сам его отключал и провода трогал когда у меня концевик нейтрали не работал, ДА И НЕ ДАТЧИКИ ЭТО, САМЫЕ ОБЫКНОВЕННЫЕ КОНЦЕВИКИ. ТУПО ВЫКЛЮЧАТЕЛИ!!! нажал замкнул, отпустил разомкнул, работают все одинаково только формой отличаются!!!! Даже еси концевик с тремя проводами его проверить ЭЛЕМЕНТАРНО, берём отключаем разъём этого концевика, тыкаем туда тестер в режиме прозвонки или тестовую лампочку с батарейкой, при нажатом полажении одна пара контактов будит замкнута, а при отпущеном другая, вот вобственно и всё, разъём датчика подножки находится под левой пластиковой крышкой, которая под сиденьем. Изображение
Последний раз редактировалось andrei1981 28 авг 2009, 14:33, всего редактировалось 1 раз.

Аватара пользователя
Klim
Сообщения: 91
Зарегистрирован: 27 июл 2009, 17:16
Откуда: Жуковский, Мос.обл.
Контактная информация:

Сообщение Klim » 28 авг 2009, 14:21

Ну значит есть различия в схеме. Ведь есть стиды с отключаемым светом фар и с НЕ отключаемым.

зы: А концевик не датчик по вашему?

зыы: И НЕЗАЧЕМ ТАК ОРАТЬ!

Аватара пользователя
andrei1981
Сообщения: 863
Зарегистрирован: 14 май 2009, 20:43
Откуда: Москва СВАО

Сообщение andrei1981 » 28 авг 2009, 14:50

Да я не кричу, я так выделяю основные мысли))))
Ну концевик это жалкое подобие датчика)))))))
Согласен со схемами, они действительно бывают разные, надо по месту смотреть))))
Steed VLX 400

saratov64
Сообщения: 36
Зарегистрирован: 05 июн 2009, 21:50
Откуда: саратов

Сообщение saratov64 » 28 авг 2009, 15:54

Klim писал(а):Судя по схеме, переключатель подножки трёх проводной. Желто-черный (на лампу), серо-зелёный (на блок контроля зажигания) и зелёный.
В опущенном состоянии зелёный замыкается на лампу, в поднятом - на зажигание.
Судя по тому, что лампа работает, вероятно поврежден серо-зелёный провод. Или в самом переключателе что-то поломалось. Попробуй замкнуть на фишке зелёный и серо-зелёный, должно завестись.
всем спасибо,клим будешь в саратове пивом обпою....usb-разъемом замкнул и на подножку по.....й,а так да замыкаешь серо-зеленый и зеленый провода и датчик подножки не работает. а то я его бросил на другом конце города и все думал что разберут
всем привет из саратова

Аватара пользователя
Klim
Сообщения: 91
Зарегистрирован: 27 июл 2009, 17:16
Откуда: Жуковский, Мос.обл.
Контактная информация:

Сообщение Klim » 28 авг 2009, 16:17

andrei1981 писал(а):Да я не кричу, я так выделяю основные мысли
Для выделения существуют жирный, наклонный и подчеркнутый шрифты. Написанное только большими буквами воспринимается большинством людей как крик. Ну кроме бландинак.
andrei1981 писал(а):Ну концевик это жалкое подобие датчика
И тем не менее это механический датчик положения, в данном случае подножки.
saratov64 писал(а):будешь в саратове пивом обпою
Крайне маловероятно ) да и пиво я не пью, так что выпей сам )

Аватара пользователя
andrei1981
Сообщения: 863
Зарегистрирован: 14 май 2009, 20:43
Откуда: Москва СВАО

Сообщение andrei1981 » 28 авг 2009, 16:39

Klim писал(а):
andrei1981 писал(а):Да я не кричу, я так выделяю основные мысли
Для выделения существуют жирный, наклонный и подчеркнутый шрифты. Написанное только большими буквами воспринимается большинством людей как крик. Ну кроме бландинак.
andrei1981 писал(а):Ну концевик это жалкое подобие датчика
И тем не менее это механический датчик положения, в данном случае подножки.
ок учту :)

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Сообщение Чуги » 31 авг 2009, 14:29

brother_ilia писал(а):saratov64 писал(а):brother_ilia писал(а):Там не так все просто. Я не особо шарю, но мне кажется, что лампочка - просто индикатор, и при убирании подставки в твоем случае просто размыкается эта часть цепи, а сигнал на выключение движка продолжает подаваться. Мне помнится fima про работу датчика как-то грамотно рассказывал, спроси у него. посмотрел....это он про датчик нейтрали объяснял.не пойму просто какие провода соеденить что бы подножка вобще никак не влияла

да нет, не на форуме, мы как-то живьем общались на эту тему!_________________
Нет,было на форуме....писала какая то девушка,не помню уже где...

Я как то лазил заморачивался,там провода можно либо разомкнуть,либо замкнуть,и все пучком будет и не будет он глохнуть,а датчик будет работать...Еще проверь провода в ручке сцепления,а точнее в датчике...замкни провода попробуй...
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

Аватара пользователя
Klim
Сообщения: 91
Зарегистрирован: 27 июл 2009, 17:16
Откуда: Жуковский, Мос.обл.
Контактная информация:

Сообщение Klim » 31 авг 2009, 17:17

saratov64 писал(а):usb-разъемом замкнул и на подножку по.....й, а так да замыкаешь серо-зеленый и зеленый провода и датчик подножки не работает
Проблема давно решена )

Ответить

Вернуться в «Обслуживание»