Не работает электрика.

Ответить
Аватара пользователя
Молочник
Сообщения: 11
Зарегистрирован: 27 сен 2011, 13:34
Откуда: Москва

Не работает электрика.

Сообщение Молочник » 14 окт 2011, 13:29

Доброе время суток. Прошу помощи, так как в электрике не силен.
Мот работал исправно, был прогрет. Выключил на мин. 20 (менял тросик газа обратный, может задел что около рулевой...). Включил без проблем, поработал минуты 3-4, сел, дал чуток газа лампа загорелась ярче, потускнела и вырубилась вся сеть... приборка не реагирует на поворот ключа в зажигании, мот тоже... успел проверить основной узел, предохранителей целы.
Что можно посмотреть, может было что похожее?

Аватара пользователя
Чуги
Сообщения: 9804
Зарегистрирован: 27 фев 2009, 13:25
Мотоцикл: Урал-Турист, GL 1800
Откуда: Москва - Голицыно

Сообщение Чуги » 14 окт 2011, 13:33

Клеммы на аккуме :twisted:
Береги себя, и ближних...
_________________
ЗЛАТОВЕРСТ МСС

irokez

Сообщение irokez » 14 окт 2011, 13:35

или предохранитель.
Если он - то заменить и искать причину от которой он мог сдохнуть

Аватара пользователя
Молочник
Сообщения: 11
Зарегистрирован: 27 сен 2011, 13:34
Откуда: Москва

Сообщение Молочник » 14 окт 2011, 13:40

... :oops: а клемы то я и не посмотрел :lol:
А предохранитель, который на проводе от "+" акб?

Аватара пользователя
Kuyanz
Сообщения: 6907
Зарегистрирован: 05 апр 2010, 10:52
Откуда: Москва
Контактная информация:

Сообщение Kuyanz » 14 окт 2011, 14:00

Молочник писал(а):"+" акб

irokez

Сообщение irokez » 14 окт 2011, 14:46

Молочник
предохранители в коробочке под боковой крышкой, главный - на реле стартера там же

Аватара пользователя
Молочник
Сообщения: 11
Зарегистрирован: 27 сен 2011, 13:34
Откуда: Москва

Сообщение Молочник » 14 окт 2011, 16:18

Благодарю, сегодня посмотрю и отпишусь.

Аватара пользователя
Молочник
Сообщения: 11
Зарегистрирован: 27 сен 2011, 13:34
Откуда: Москва

Сообщение Молочник » 15 окт 2011, 15:11

Проблему нашел. были сильно окислены клеммы и сгорел гл. предохранитель.

Mikkel
Сообщения: 23
Зарегистрирован: 04 июл 2012, 14:30
Откуда: Астрахань, Россия

Сообщение Mikkel » 20 июл 2012, 14:35

Наверно у меня та же проблема, сегодня утром завел, все нормально, проработал минуты 2 и вдруг заглох. и ничего не работает ничего не горит, думаю тоже главный предохранитель, а вот отчего?

Аватара пользователя
ShaitanArba
Сообщения: 10193
Зарегистрирован: 26 сен 2010, 00:45
Мотоцикл: KTM 390 Duke '13
Откуда: Москва

Сообщение ShaitanArba » 20 июл 2012, 14:37

Mikkel
КЗ где-то, либо сам предохранитель поглючил. Воткни новый, попробуй включить, если снова сгорит - ищи КЗ.

Как вариант - РР может выдавать больше номинала. В таком случае и предохранитель будет выгорать, и группа контактов на РР.
Oh well honor for all, for the big and the small
Well, the taller they stand, well, the harder they fall

Demige
Сообщения: 1122
Зарегистрирован: 28 ноя 2010, 21:50
Откуда: Россия

Сообщение Demige » 20 июл 2012, 15:47

Клемма открутилась.
Ушел на трансальп клуб.

Mikkel
Сообщения: 23
Зарегистрирован: 04 июл 2012, 14:30
Откуда: Астрахань, Россия

Сообщение Mikkel » 20 июл 2012, 17:39

вот это интересно, а если РР больше дает, то его только менять? Оно же залито, как я понял? Какие есть аналоги-заменители, кроме того что его собрать по схеме, тут что-то писали о китайских от мопедов, что можете о них рассказать?

Аватара пользователя
ShaitanArba
Сообщения: 10193
Зарегистрирован: 26 сен 2010, 00:45
Мотоцикл: KTM 390 Duke '13
Откуда: Москва

Сообщение ShaitanArba » 20 июл 2012, 18:55

Mikkel
РР самопальное стоит 2,5-5к. Не знаю, как стиды их переваривают, но, по идее, криминала быть не должно.
Oh well honor for all, for the big and the small
Well, the taller they stand, well, the harder they fall

Roman
Сообщения: 113
Зарегистрирован: 19 май 2011, 08:36
Откуда: Воронеж

Сообщение Roman » 21 июл 2012, 08:01

стоит от квадрика сейчас цена 1600. пришлось переделать крепление. на форуме есть описание. зарядка отличная.
Выхода нет только из гроба...

Roman
Сообщения: 113
Зарегистрирован: 19 май 2011, 08:36
Откуда: Воронеж

Сообщение Roman » 21 июл 2012, 08:04

Выхода нет только из гроба...

Mikkel
Сообщения: 23
Зарегистрирован: 04 июл 2012, 14:30
Откуда: Астрахань, Россия

Сообщение Mikkel » 21 июл 2012, 09:11

незнаю что уж там у меня было, снял предохранитель он вроде целый, но все равно поменял, клеммы чистые, и все заработало, старый предохранитель проверил, он тоже рабочий, так что какой-то глюк был. Тем не менее всем спасибо за советы!

Ответить

Вернуться в «Электропитание, зажигание»