странная проблема с зарядкой. прошу совета

Аватара пользователя
jongreen
Сообщения: 45
Зарегистрирован: 10 авг 2013, 18:06
Мотоцикл: vtx1300c 2006
Откуда: астрахань

странная проблема с зарядкой. прошу совета

Сообщение jongreen » 17 авг 2013, 21:00

здорово мужики.у меня следующая проблема .садится аккумулятор к концу недели при каждодневной езде километров по 50- 100 .подключаю тестер показывает 12,8 вольт .после завожу коня на холостом ходу 12,8 затем чуть чуть прибавляю обороты двигателя примерно на 1000-1200 оборотов и тестер показывает 13,5 вольт . при дальнейшей раскрутке мотора от 1200 до 3-4 ток зарядки падает ниже 12,8 в пределах 12,5-12,3 .аккумулятор вроде живой сам доливал воды заряд берет .клемы реле почистил смазал провода не перетертые вроде как .что за х .подскажите у кого было подобное .может есть варианты реле как то проверить.как проверить генератор?

Аватара пользователя
ShaitanArba
Сообщения: 10208
Зарегистрирован: 26 сен 2010, 00:45
Мотоцикл: KTM 390 Duke '13
Откуда: Москва

Сообщение ShaitanArba » 17 авг 2013, 22:57

РР гонит же. Какие ещё могут быть варианты?
Oh well honor for all, for the big and the small
Well, the taller they stand, well, the harder they fall

Аватара пользователя
HondaElectraGlide
Сообщения: 6259
Зарегистрирован: 12 мар 2010, 20:31
Мотоцикл: FLHTCUI 01.88.1450
Откуда: Moskau

Сообщение HondaElectraGlide » 17 авг 2013, 23:47

jongreen
Проверь вот этот провод

Изображение

Само собой он НЕ должен быть перетёртым.

Аккум проверить силовой вилкой, ибо он также может тупить, но в начале провода глянь. Там элементарно могут об цепь перетереться.
Без экипа и страховки #$% делать на дороге. Берегите себя!
Ein Volk, ein Reich, ein Probki!

Аватара пользователя
jongreen
Сообщения: 45
Зарегистрирован: 10 авг 2013, 18:06
Мотоцикл: vtx1300c 2006
Откуда: астрахань

Сообщение jongreen » 18 авг 2013, 22:37

на проводе указанном выше подгорел разъем. я его на прямую скруткой соеденил а сам провод не перетертый.неужели так глюит реле?

Аватара пользователя
HondaElectraGlide
Сообщения: 6259
Зарегистрирован: 12 мар 2010, 20:31
Мотоцикл: FLHTCUI 01.88.1450
Откуда: Moskau

Сообщение HondaElectraGlide » 18 авг 2013, 22:46

jongreen
пропаяй нормально паяльником, это не сложно. Глючить от этого может, ибо сопротивление увеличивается. Пропаяй, проверь остальное, замотай изолентой, поставь термоусадку и забудь ещё лет на стописят.
Только проложи провод так, чтобы он под цепью не лежал.
Без экипа и страховки #$% делать на дороге. Берегите себя!
Ein Volk, ein Reich, ein Probki!

Аватара пользователя
jongreen
Сообщения: 45
Зарегистрирован: 10 авг 2013, 18:06
Мотоцикл: vtx1300c 2006
Откуда: астрахань

Сообщение jongreen » 19 авг 2013, 19:38

сегодня приехал друг на таком же коне. у него тоже интерестно работает зарядка аккумулятора (у него проблем с ней нет и небыло никогда) следующим образом без зажигания тестер показывает 13,15 вольт заводим его и на тестере 14,2 -холостой ход .замем на оборотах в переделах 2000-3000 тыщ заряд падает на 13,5 вольт хотя по идее он должен быть еще больше чем на холостом ходу.короче говоря перекидывал его реле зарядки аккумулятор еще какоето маленькое реле с тремя концами. а проблема осталась прежней .выходит моя батарея и реле рабочие.провода от генератора пропоял и проверил все целое .замерял между ними напряжение переменного тока и тестер показывает по 10 вольт на каждой паре.вот такая беда что еще проверить и посмотреть?

Аватара пользователя
hiddenrain
Сообщения: 251
Зарегистрирован: 14 мар 2010, 22:11
Откуда: Москва

Сообщение hiddenrain » 21 авг 2013, 11:56

HondaElectraGlide писал(а):jongreen
Проверь вот этот провод

Само собой он НЕ должен быть перетёртым.

Аккум проверить силовой вилкой, ибо он также может тупить, но в начале провода глянь. Там элементарно могут об цепь перетереться.
Во во у меня регулярно была эта проблема пока не упаковал этот провод от генератора так что бы с ним ничего не могло бы произходить. Но и то приходилось перебирать так как он имеет свойство греться.
Если человек лишен чувства юмора, значит, было за что.

Аватара пользователя
jongreen
Сообщения: 45
Зарегистрирован: 10 авг 2013, 18:06
Мотоцикл: vtx1300c 2006
Откуда: астрахань

Сообщение jongreen » 21 авг 2013, 19:57

сегодня разбирал генератор и нихрена в нем ничего не нашел все в порядке. сопротивление обмоток по 0,3 ома. на корпус не прозваниваются.вот только странно что между этими тремя проводами переменного тока по 10 вольт, как на холостом ходу, так и на высоких оборотах , лиш на 1000-1200 оборотов там появляется 11,5вольт.в инете вычитал что может типо размагнититься магнит генератора но я считаю что это бред потому что от него хер отвертку оторвал и крышка так прилипла что я ее еле сдернул от него

Аватара пользователя
Захар
Сообщения: 1538
Зарегистрирован: 09 ноя 2010, 00:57
Мотоцикл: BMW R1100RT
Откуда: Ростов-на-Дону

Сообщение Захар » 21 авг 2013, 23:11

jongreen
А как измерял переменку на генераторе, с отключенным регулятором напряжения ?

Аватара пользователя
jongreen
Сообщения: 45
Зарегистрирован: 10 авг 2013, 18:06
Мотоцикл: vtx1300c 2006
Откуда: астрахань

Сообщение jongreen » 22 авг 2013, 00:54

естесственно а как же еще

Аватара пользователя
jongreen
Сообщения: 45
Зарегистрирован: 10 авг 2013, 18:06
Мотоцикл: vtx1300c 2006
Откуда: астрахань

Сообщение jongreen » 22 авг 2013, 01:02

знакомые подсказали посмотреть люфт магнита и заменить подшипники тк там зазор такой что лезвие не пролезет.на магните была металическая стружка как серебрянка (грязь короче) очень мелкий налет. скорее всего у меня обмотки касаются магнита .а на оборотах 1000-1200 двигатель ловит ровную работу те входит в резонанс и зарядка немного проходит.на неделе буду разбирать и проверять такую легенду.

Аватара пользователя
hiddenrain
Сообщения: 251
Зарегистрирован: 14 мар 2010, 22:11
Откуда: Москва

Сообщение hiddenrain » 22 авг 2013, 17:32

1. Переменку можно и без отключения замерить.
2. Там должно между фазами быть явно больше 10 и даже 12 вольт.
3. Что бы размагнитился магнит нужно немерено много усилий приложить.

Может быть межвитковое замыкание, но это тоже редкость.

Ищи простое решение, потому что сложное всегда очевидно.
Если человек лишен чувства юмора, значит, было за что.

Аватара пользователя
jongreen
Сообщения: 45
Зарегистрирован: 10 авг 2013, 18:06
Мотоцикл: vtx1300c 2006
Откуда: астрахань

Сообщение jongreen » 22 авг 2013, 19:51

межвитковое замыкание если бы было то сопротивление обмоток было бы разным а у меня везде 0,3 ома.есть одна странность цвета изоляции катушек обмотки желтая а некоторых она слегонца темная как будто подогретая .

Аватара пользователя
hiddenrain
Сообщения: 251
Зарегистрирован: 14 мар 2010, 22:11
Откуда: Москва

Сообщение hiddenrain » 23 авг 2013, 14:04

jongreen писал(а):межвитковое замыкание если бы было то сопротивление обмоток было бы разным а у меня везде 0,3 ома.есть одна странность цвета изоляции катушек обмотки желтая а некоторых она слегонца темная как будто подогретая .
У меня постоянно они греются ! Они расчитаны на это. Обгорать конечно они не должны, но они постоянно теплые могут быть.
Более того они неочень удачно расположены и в стыке где они выходят из двигателя там может подсачивать масло,которое может пачкать и припекатся к проводам.

И еще по поводу доливки в аккомулятор! Я уже два поменял акума и со всеми экспереминтировал доливками и заменой электролита.
Эти сука кетайци делают все одноразовым. Если Акум начал подыхать то это окончательно, вопрос всемяни когда у тебя залипнут пластины внутри.
Если человек лишен чувства юмора, значит, было за что.

Аватара пользователя
jongreen
Сообщения: 45
Зарегистрирован: 10 авг 2013, 18:06
Мотоцикл: vtx1300c 2006
Откуда: астрахань

Re: странная проблема с зарядкой. прошу совета

Сообщение jongreen » 26 ноя 2013, 20:17

все проблема решена заменой катушки которая крепится на крышку генератора

romeo71
Сообщения: 21
Зарегистрирован: 18 май 2013, 21:34
Откуда: Донецкая обл.

Re: странная проблема с зарядкой. прошу совета

Сообщение romeo71 » 09 май 2014, 01:08

jongreen писал(а):все проблема решена заменой катушки которая крепится на крышку генератора
Вроде такая же проблема.А что за катушка?

Аватара пользователя
jongreen
Сообщения: 45
Зарегистрирован: 10 авг 2013, 18:06
Мотоцикл: vtx1300c 2006
Откуда: астрахань

Re: странная проблема с зарядкой. прошу совета

Сообщение jongreen » 09 май 2014, 17:30

слева снимаеш крыщку генератора и с внутренней стороны неподвижная обмотка,вней у меня и была причина

Добавлено спустя 3 минуты 6 секунд:
хотя она на массу не пробивает ,сопротивление всех трез обмоток одинаковое .не перегретая (желтого цвета) а поставил бу которая вся черная.но первым делом переставь с живого стида аккумулятор и реле .и замерь параметры

Аватара пользователя
Nicholas
Сообщения: 57
Зарегистрирован: 30 янв 2013, 12:13
Откуда: Калуга

Re: странная проблема с зарядкой. прошу совета

Сообщение Nicholas » 18 сен 2014, 03:45

Тоже мучаюсь сейчас с данной проблемой. Зарядка очень странная. За 5-7 дней высаживается акум в ноль. Акум купил абсолютно новый. Завтра пойду мерять напряжение на ХХ и при нагрузке.
На заведённом моте при включении поворотников, свет фары тускнеет в момент моргания.

Я до этого смотрел 3 провода от генератора, фишка была чуть подплавлена в месте соединения с РР.
Все три провода пропаял и посадил на термоусадку. Так вот теперь вопросы:

1. Если соединить три провода между генератором и РР, но при этом их перепутать между собой, что может быть страшного? (они жёлтые и все одинаковые :) )

2. Как правильно измерить сопротивление и напряжение на каждой из обмоток генератора?

Аватара пользователя
artmem
Сообщения: 9828
Зарегистрирован: 13 фев 2013, 21:49
Мотоцикл: Honda Steed-ST1100 ABS-GL1500
Откуда: Москва

Re: странная проблема с зарядкой. прошу совета

Сообщение artmem » 18 сен 2014, 08:44

Nicholas писал(а):что может быть страшного?
ничего
Пятый год, голдовод

Аватара пользователя
Demon
Сообщения: 9494
Зарегистрирован: 22 янв 2012, 21:51
Мотоцикл: Yamaha Raider XV19CSXR
Откуда: Россия, Москва

Re: странная проблема с зарядкой. прошу совета

Сообщение Demon » 18 сен 2014, 10:25

Nicholas писал(а): Как правильно измерить сопротивление и напряжение на каждой из обмоток генератора?
Между каждым проводом. В сумме ты должен замерить три обмотки. Они одинаковые.
Если открыть мануал, то сразу станет всё понятней.
alterator vt600.PNG
alterator vt600.PNG (17.22 КБ) 10529 просмотров
Опыт и алкоголизм всегда победят молодость и энтузиазм.

ИзображениеYamaha Raider S XV1900CSXR

Аватара пользователя
Nicholas
Сообщения: 57
Зарегистрирован: 30 янв 2013, 12:13
Откуда: Калуга

Re: странная проблема с зарядкой. прошу совета

Сообщение Nicholas » 19 сен 2014, 03:51

сопротивление по обмоткам проверить не успел, т.к. тестер дали буквально на 5 мин.

Замеры напряжения показали следующие результаты:

- На холодную, до запуска 12,6 в
- Работа на ХХ (энергопотребители выключены) 13,4 в
- Работа на повышенных оборотах 12,8 - 13,0 в
- Работа на хх с включённой фарой, габаритами и задним фонарём - 12,7
- Работа на повышенных оборотах, с включённой фарой, габаритами и задним фонарём - 12,4

РР при длительной работе двигателя, а соответственно генератора - нагревается, т.е. ток через него идёт.
при работе на холостом ходу, видно лёгкое мерцание индикатора нейтрали.

Друзья! Ваше мнение шо это такое? :scratch:

Добавлено спустя 5 минут 10 секунд:
Demon писал(а): Между каждым проводом. В сумме ты должен замерить три обмотки[/attachment]
Мне так не совсем понятно. Плюсом тестера в какой провод первый? Куда минус подцеплять для измерения?

Сорри за тупизну, но я с этим первый раз сталкиваюсь :*-)

Добавлено спустя 6 минут 10 секунд:
jongreen писал(а):слева снимаеш крыщку генератора и с внутренней стороны неподвижная обмотка,вней у меня и была причина
jongreen это она ? Изображение
Вложения
obmotka_generatora_Honda_Steed_400_10028.jpg
obmotka_generatora_Honda_Steed_400_10028.jpg (45.91 КБ) 10504 просмотра
Последний раз редактировалось Nicholas 19 сен 2014, 16:21, всего редактировалось 2 раза.

Аватара пользователя
jongreen
Сообщения: 45
Зарегистрирован: 10 авг 2013, 18:06
Мотоцикл: vtx1300c 2006
Откуда: астрахань

Re: странная проблема с зарядкой. прошу совета

Сообщение jongreen » 19 сен 2014, 12:11

отключи фишку которая соединяет генератор и реле которая находится под левой подсидельной крышкой и замерь напряжение пременного тока между всеми тремя желтыми проводами на заведенном двигателе на оборотах и на холостом,должно быть по 30 вольт а на оборотах по 60-80,если там 8-12 вольт то срорела обмотка ,не могу посмотреть фото оно не отображается

Добавлено спустя 1 минуту 18 секунд:
я же весь порядок выше описал ,делайте все по порядку

Добавлено спустя 1 минуту 22 секунды:
чтобы проверить пробой на массу держи минусовой щуп на корпусе а плюсовым по очереди на каждый из желтых проводов генератора ,ЗВОНИТЬСЯ НЕ ДОЛЖНО

Аватара пользователя
Nicholas
Сообщения: 57
Зарегистрирован: 30 янв 2013, 12:13
Откуда: Калуга

Re: странная проблема с зарядкой. прошу совета

Сообщение Nicholas » 19 сен 2014, 16:17

о.к. сделаю как описано. Картинку восстановил к сообщению. Теперь должна быть видна

Аватара пользователя
jongreen
Сообщения: 45
Зарегистрирован: 10 авг 2013, 18:06
Мотоцикл: vtx1300c 2006
Откуда: астрахань

Re: странная проблема с зарядкой. прошу совета

Сообщение jongreen » 20 сен 2014, 00:19

да это он

AlexSht
Сообщения: 9
Зарегистрирован: 22 сен 2014, 23:29
Мотоцикл: NV400
Откуда: Геленджик

Re: странная проблема с зарядкой. прошу совета

Сообщение AlexSht » 13 апр 2015, 22:34

Всем здрасте!
У меня вопросик про зарядку.
На оборотах около 1500 на АКБ 14,2В, с ростом оборотов напряжение растет. На оборотах около 4000 напряжение становится около 19,2В! Если заглушить, то слышно что аккумулятор кипит. При включении фары напряжение падает не сильно, где-то на 0,2В.
Что делать?

P.S. Honda NV-400, электрика почти такая-же

Ответить

Вернуться в «Электропитание, зажигание»