ножка переключения передач не шевелится!

Ответить
Аватара пользователя
lesha_tl
Сообщения: 28
Зарегистрирован: 17 июн 2009, 11:42
Откуда: Москва

ножка переключения передач не шевелится!

Сообщение lesha_tl » 31 май 2010, 21:58

помогите пожалуйста, может кто сталкивался..

коробка на нейтрали. заводим мот, втыкаем первую. все ок. с места трогается (то есть сцепление работает). а вот потом-ножка встает намертво. ни туда, ни сюда. нейтраль даже не поймать. глушим мотор, ловим нейтраль нормально (!).
что бы это могло быть?

наводка: менялось крепление ручки сцепления, там есть некая хрень с проводами, видимо датчик выжатого сцепления. подозреваю его в первую очередь, может провода неравильно подцепил, может хреново вставил.
менялся он в виду аварии, когда я плюхнулся на левый бок. вот из-за этого стремаюсь больше всего, мало ли что там могло накрыться-но после падения мот ехал нормально, добрые люди оттащили его своим ходом.

идеи есть?

Аватара пользователя
Ковбой Marlboro
Сообщения: 17723
Зарегистрирован: 30 сен 2009, 13:29
Мотоцикл: FLHTCUI`01
Откуда: Москва

Сообщение Ковбой Marlboro » 31 май 2010, 22:24

Вряд ли это датчик. Данные от него идут в блок управления двигателя. Если бы что-то было с ним, то скорее двигатель не заводился или глох. Кто-то тут говорил, что у него механизм тюнинговый и такого датчика вобще нет и нормально ездит. Ну и на КПП он влиять не может. Да и на проблему со сцеплением не похоже. Если бы причина была в сцеплении, то проблематично было бы вкючить передачу, а не выключить.
Не пробовал включить сразу не первую, а вторую?
Скорее всего проблема с механихмом переключения передач. Падал же на тот же на левый бок, где и весь механизм. Для начала смотреть на целостность и правильную регулировку механизма от рычага включительно до коробки передач. Возможно не хватает хода чтобы выключить первую передачу под тягой двигателя (даже при выжатом сцеплении маленькая часть момента двигателя передается в коробку передач).

Аватара пользователя
pride
Сообщения: 17895
Зарегистрирован: 20 авг 2009, 01:07
Мотоцикл: 1980 Shovelhead hardtail chopper
Jawa 350 typ. 360 1968
Откуда: Санкт-Петербург

Сообщение pride » 31 май 2010, 22:27

Ковбой Marlboro Данные это очень громко сказано)))) тем более в 21 веке.
По совету товарищей, новая подпись: ЧИТАЙ ПРАВИЛА РЕГИСТРАЦИИ НА ФОРУМЕ!!!!1
Изображение

Как Светлый Хеймдалль стережет мост Асов, так пусть Молот могучего Тора охраняет это место от всего дурного.

Аватара пользователя
ansandrej
Сообщения: 1557
Зарегистрирован: 27 авг 2009, 15:52
Мотоцикл: Yamaha XV1900 Roadliner, Honda GoldWing1800
Откуда: Конаково
Контактная информация:

Сообщение ansandrej » 31 май 2010, 22:31

Похоже, все таки сцепление "ведет". Попробуй вывесить заднее колесо, повключать передачи и крутить за колесо при незаведенном движке. По усилию на колесе поймешь, работает ли сцепление. Можно просто покатать мотоцикл и, втыкая разные передачи проверить сцепление. Но, сначала отрегулируй тросик.
8(919)O6З-88-два-два
http://www.dom-konakovo.ru

Аватара пользователя
lesha_tl
Сообщения: 28
Зарегистрирован: 17 июн 2009, 11:42
Откуда: Москва

Сообщение lesha_tl » 31 май 2010, 22:35

Ковбой Marlboro

резонно. но я все еще надеюсь на лучшее в виду того, что после падения он все же ехал и все работало :)


я вот еще ставил дуги.. может, увеличив зазор между крепежом ножки переключения / подножки и рамы я нарушил что=то в геометрии механизма? но почему же тогда с заглушенным двигателем все работает?

Аватара пользователя
ansandrej
Сообщения: 1557
Зарегистрирован: 27 авг 2009, 15:52
Мотоцикл: Yamaha XV1900 Roadliner, Honda GoldWing1800
Откуда: Конаково
Контактная информация:

Сообщение ansandrej » 01 июн 2010, 09:31

Не нарушишь там ничего, только немного изменится положение лапки переключения.
8(919)O6З-88-два-два
http://www.dom-konakovo.ru

Аватара пользователя
lesha_tl
Сообщения: 28
Зарегистрирован: 17 июн 2009, 11:42
Откуда: Москва

Сообщение lesha_tl » 01 июн 2010, 09:48

ansandrej

пардон, не заметил сразу твоего сообщения.. да, вероятнее всего, проблема действительно в сцеплении. а как его правильно отрегулировать? никогда этого не делал, ща в мануал загляну..

Аватара пользователя
ansandrej
Сообщения: 1557
Зарегистрирован: 27 авг 2009, 15:52
Мотоцикл: Yamaha XV1900 Roadliner, Honda GoldWing1800
Откуда: Конаково
Контактная информация:

Сообщение ansandrej » 01 июн 2010, 17:55

Гайками двигай оболочку троса так, чтобы свободный ход рычага был около 15 мм. А ход рычажка на коробке при выжиме должен быть около 10 мм. Если корзина исправна, на включенной передаче и выжатом сцеплении мотоцикл должен свободно катиться.
8(919)O6З-88-два-два
http://www.dom-konakovo.ru

Аватара пользователя
Неенот
Сообщения: 98
Зарегистрирован: 09 июл 2009, 06:34
Откуда: Новосибирск
Контактная информация:

Сообщение Неенот » 01 июн 2010, 18:49

сегодня заметил, что проводок болтается от рычага сцепления. И сразу понял, почему стартер только на нейтрали включался, а с выжатым сцеплением нет как раньше. Так что на переключение эти данные не влияют :D
бензин в моторы, пиво в кровь

Аватара пользователя
lesha_tl
Сообщения: 28
Зарегистрирован: 17 июн 2009, 11:42
Откуда: Москва

Сообщение lesha_tl » 02 июн 2010, 16:55

проблема действительно была в сцеплении. ansandrej, спасибо! :D

Ответить

Вернуться в «Обвес»